Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » problem Idź do strony Poprzedni  1, 2
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
PostWysłany: Czw 22:26, 21 Wrz 2006
suamerk
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Cze 2006
Posty: 1395
Przeczytał: 2 tematy

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: WARSZAWA


no tak z checia bym sprobowal, ale gaznik mam tylko jeden a nowy kosztuje majatek. dzisiaj przeprowadzilem dodatkowe obserwacje i motor gasnie jak jest ciepły, jak jest zimny to jest lepiej niz jak sie nagrzeje. moze to wina swiecy?? odnosze wrażenie jakby dostawał za mało apliwa, bo gaśnie na chwile a potem odpalam i jedzie. wolnych obrotow prawie nie mam, musze dodawac gazu zeby niezgasl jak stoi na luzie. świece mam iskre 75. poza tym to w sumie jak jest na luzie to moge dac gaz na maksa (oczywiscie na chwile) ale sie nie dławi. moze musze ustawić jeszcze raz zapłon, moze gaźnik zapchany, co o tym sadzicie HELP!!!


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 22:46, 21 Wrz 2006
ogar2007
Własny tytuł (zgłoś się do admina)

 
Dołączył: 12 Kwi 2006
Posty: 3202
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Sejny(30 km od Suwałk)


gażnik przeczyść i podegnij troche blaszke w komorze pływakowej(może nie dostaje paliwa ile trzeba i przeczyść filtr powietrza)


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 15:26, 22 Wrz 2006
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


A jak Ci chodzi na luzie to wciśnij przycisk przelewowy w komorze pływakowej i patrz na efekt Arrow jeśli zgaśnie to mieszanka jest za bogata, jeśli nie zgaśnie i będzie chodził to musisz dać bogatszą mieszankę Idea


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 17:16, 22 Wrz 2006
thestoku
Doświadczony
Doświadczony

 
Dołączył: 20 Lip 2006
Posty: 65
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kielce
Płeć: Mężczyzna


Pokombinuj z filtrem powietrza. Ja tak miałem to wyjąłem filtr i już jest dobrze.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 18:50, 22 Wrz 2006
suamerk
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Cze 2006
Posty: 1395
Przeczytał: 2 tematy

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: WARSZAWA


przeprowadziłem dzisiaj test i nie zgasła mi po dawaniu gazu wiec jest sukces, ale za to gaśnie mi na jałowych, sprawdzę z tym przlewaniem. poza tym jest dosyć mułowata, nie ma zrywności Sad co mam zrobić jeżeli na luzie nie ma obrotów tylko zaczyna gasnąc i jak nie dodam gazu to gaśnie?? jest jeszcze tak że jeżeli jadę powoli i przed zaraz po wcisnieciu sprzegła nie dam gazu to zdarza sie ze gasnie nie zawsze ale sie zdarza


sprawdziłem z przlewaniem jak stoje na luzie i przleje gaźnik to nie gaśnie. iglice mam na przed ostatniej dziurce. mam przestawiać iglice czy wyginać blaszkę??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 20:07, 22 Wrz 2006
wojtas91
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Lut 2006
Posty: 2086
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Wschowa


Tą iglicę masz na przed ostatniej dziurce od dołu czy od góry Question


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 20:12, 22 Wrz 2006
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Iglica na drugi rowek od góry i końcówka blaszki w komorze pływakowej też w górę Idea


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 23:01, 22 Wrz 2006
suamerk
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Cze 2006
Posty: 1395
Przeczytał: 2 tematy

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: WARSZAWA


mam drugi rowek od góry, blaszke podgiąlem troche ale jeszcze podegne i wymienie filtr powietrza na nowy. zobaczymy jutro jakie beda efekty


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 8:27, 23 Wrz 2006
mateusz3333
Początkujacy
Początkujacy

 
Dołączył: 14 Wrz 2006
Posty: 22
Przeczytał: 0 tematów

Ostrzeżeń: 3/5


kUp nowa linke..bo ta jest juz do dupy....i poprowadz ja tak zeby nie zachaczala nigdzie!!!


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 13:27, 06 Paź 2006
suamerk
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Cze 2006
Posty: 1395
Przeczytał: 2 tematy

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: WARSZAWA


moze sproboje na nowej lince, a dzisiaj jezdzilem i raczej było dobrze, oprocz tego ze zaczela mi sie konczyc benzyna , ale konczaca sie benzyna dawala takie same objawy jak wczesniej mialem czyli jest pewne ze dostaje za mało paliwa

kupilem nowa linke i filtr powietrza, wydaje się ze teraz jest wszystko ok i ma lepszego kopa. ale nie jezdzilem zbyt dlugo i sie nie nagrzal za mocno silnik. jutro pojezdze dluzej i zobaczymy jakie beda efekty

sprawa jest dziwna po wymianie linki i filtra okapca mi swiece na czarno, a jawka nadal sie dusi po nagrzaniu?? co mam zrobic?? co sprawdzic lub wymienic?? co ustawiac?? gaźnik został przeczyszczony w krecie.


czemu nikt nie odpisuje?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 15:21, 06 Paź 2006
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Moim zdaniem za wczesny zapłon Idea


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 16:32, 06 Paź 2006
wojtas91
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Lut 2006
Posty: 2086
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Wschowa


Nom coś musi być z zapłonem Exclamation


Post został pochwalony 0 razy
Zobacz profil autora
problem
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 2 z 2  
Idź do strony Poprzedni  1, 2
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin