Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Po zmianie na 60cm3 przerywa moto ! Idź do strony Poprzedni  1, 2, 3, 4, 5, 6  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
PostWysłany: Śro 13:57, 21 Cze 2006
enkil
Zaawansowany
Zaawansowany

 
Dołączył: 09 Kwi 2006
Posty: 90
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łysa óra


Miałem takie same objawy z jawką i u mnie okazało się że winna była świeca. Była nowa i dobrze działała, dawała dużą iskrę ale miała złą ciepłotę. po założeniu świecy 70 wszystko zaczęło działać. kup sobie trzy świece 70, 75, 80. a na jednej z nich na pewno zacznie silnik pracować dobrze (o ile nie został już popsuty innumi naprawami)
pozdr. nerka


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 14:17, 21 Cze 2006
Gość

 


kozioł napisał:
michau napisał:
kozioł napisał:
1:20 - wątpie, żeby taki silnik zapalił. A nbapewno co kilka kilometrów trzeba by było czyścić świecę. 1:30 po dotarciu to też przesada. Ja kiedyś nawet na dotarciu lałem 1:50, i nic się nie stało (jeździłem tak przez rok ponad) teraz leję 1:40 (na dotarciu) i jest git

A jednak pali, i to pali już 300 przejechanych km, świecy nie czyściłem i jest dobrze. Jak masz dobrze gaźnik wyregulowany i jeździsz na woolnych obrotach tak jak się powinno na docieraniu to przepala 1:20 pięknie, przepalać nie będzie jak mu dasz full gaz, a tego się przecież nie robi. a zresztą fabryka wie najlepiej jaka mieszanka oleju


Fabryka wie najlepiej, a pisze, żeby lać 1:30 Wink

no to jesteś w dużym błędzie, nie tylko w tej kwestii w paru innych też. mianowicie na ostatniej stronie najnowszej instrukcji do Jawy 50 Typy 20p,21p,23p, na ostatniej stronie w rozdziale IV dot. "Jawa 50, typ 23p Mustang" pisze:"(...)podczas docierania w stosunku 1:20, po dotarciu 1:30." Owszem 1:30 na docieraniu ale typy wcześniejsze od 23p, czyli np "pancerka"
PostWysłany: Śro 15:02, 21 Cze 2006
Bigos1988
>Pirat drogowy Bigi<
>Pirat drogowy Bigi<

 
Dołączył: 16 Mar 2006
Posty: 803
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Zabłudów kolo Białegostoku


ile ten sthil kosztuje?????????/
pytanie ni z tąd ni z owąd, zapytałeś o coś zupełnie poza tematem i dotego wzmianka i tym oleju była 2 strony wcześniej. od tego jest PW lub jak już piszesz na forum to opcja cytuj. Przeczytaj regulamin, i lekcje używania forum.
Moderator


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 21:53, 21 Cze 2006
lukaszek56
Weteran Forum
Weteran Forum

 
Dołączył: 12 Kwi 2006
Posty: 873
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Białystok


to pewnie niechcący Laughing


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 9:39, 22 Cze 2006
wojtas91
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Lut 2006
Posty: 2086
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Wschowa


Pryskam zaraz na CPN po 5 litrów beny i bede składał ten zaworek, bo cały czas leży w oleju sobie i bede patrzył co i jak Smile

złozylem ten zaworek który lezal w oleju, ale nadal przerywa i swieca czarna!
Może to być od przerywacza? Bo ja mam iglicę na pierwszym ząbku od góry i blaszkę tak wygiętą, że jak wygne jeszcze troszke w dół to już w ogóle odcina dopływ paliwa, bo za nisko jest...
Zamieszczam fotki:





Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 17:27, 22 Cze 2006
Kozioł
Administrator
Administrator

 
Dołączył: 16 Lut 2006
Posty: 911
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Świlcza k/Rzeszowa


michau napisał:
kozioł napisał:
michau napisał:
kozioł napisał:
1:20 - wątpie, żeby taki silnik zapalił. A nbapewno co kilka kilometrów trzeba by było czyścić świecę. 1:30 po dotarciu to też przesada. Ja kiedyś nawet na dotarciu lałem 1:50, i nic się nie stało (jeździłem tak przez rok ponad) teraz leję 1:40 (na dotarciu) i jest git

A jednak pali, i to pali już 300 przejechanych km, świecy nie czyściłem i jest dobrze. Jak masz dobrze gaźnik wyregulowany i jeździsz na woolnych obrotach tak jak się powinno na docieraniu to przepala 1:20 pięknie, przepalać nie będzie jak mu dasz full gaz, a tego się przecież nie robi. a zresztą fabryka wie najlepiej jaka mieszanka oleju


Fabryka wie najlepiej, a pisze, żeby lać 1:30 Wink

no to jesteś w dużym błędzie, nie tylko w tej kwestii w paru innych też. mianowicie na ostatniej stronie najnowszej instrukcji do Jawy 50 Typy 20p,21p,23p, na ostatniej stronie w rozdziale IV dot. "Jawa 50, typ 23p Mustang" pisze:"(...)podczas docierania w stosunku 1:20, po dotarciu 1:30." Owszem 1:30 na docieraniu ale typy wcześniejsze od 23p, czyli np "pancerka"


Ale w pancerce i w mustangu jest identyczny silnik. A pozatym to szyderczo wygląda jak się admin z moderatorem kłóci nie?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 17:47, 22 Cze 2006
Gość

 


a czy ja się kłóce? pokój ludzie, pokój Very Happy Widocznie w nowszej instrukcji czesi doszli do wniosku, że mieszanka 1:20 jest lepsza, bo ta instrukcja składa się jakby z 2 części: starej, w której piszą że mieszanka 1:30 i dodanego rozdziału o Mustangu, w którym piszą że 1:20. dziwne, ale tak jest. możliwe, że chodzi tutaj o ilość pierścieni na tłoku bo zdaje się że w Mustangu seryjnie były już 3 montowane
PostWysłany: Czw 18:52, 22 Cze 2006
wojtas91
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Lut 2006
Posty: 2086
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Wschowa


Ej, no to co mam zrobić teraz Question Ma ktoś jeszcze jakieś pomysły Question
Czyżby przerywacz, a może kondensator Question Hrm


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 21:54, 22 Cze 2006
bartek
Rozmowny
Rozmowny

 
Dołączył: 24 Lut 2006
Posty: 180
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: TARNÓW


wygnij blaszke do góry !!!!! powinno pomóc bo ja jak zakladalem 60cm3 to nie chciala odpalic ale odgiolem blaszke do gory i jest gites !!!


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 22:54, 22 Cze 2006
Bigos1988
>Pirat drogowy Bigi<
>Pirat drogowy Bigi<

 
Dołączył: 16 Mar 2006
Posty: 803
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Zabłudów kolo Białegostoku


ja leje mieszanake tak jak do pily 1:50 i nic sie niedzie 1:20 -1:30 to bprzesada z tym olejem ,mysle ze 1:40 -1:50 jest w sam raz


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 23:04, 22 Cze 2006
wojtas91
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Lut 2006
Posty: 2086
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Wschowa


Ale mam czarną święce, więc chyba coś nie tak i to coś nie tak, że za dużo paliwa, co Question Dzis rozebrałem iskrownik i jutro będę patrzal na innym przerywaczu.... A jak to niepomoze ? Sad


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 23:06, 22 Cze 2006
Kozioł
Administrator
Administrator

 
Dołączył: 16 Lut 2006
Posty: 911
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Świlcza k/Rzeszowa


A co ma iskrownik do czarnej świecy. Pisałem ci na gadulcu i na forum, żebyś zubożył mieszanke.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 23:15, 22 Cze 2006
wojtas91
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Lut 2006
Posty: 2086
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Wschowa


Pisałem wyżej, że mam iglice na I rowku od góry i blaszkę mam maxymalnie odgiętą w dół. Teraz jak chodź troszkę odegnę ją jeszcze, to odcina od razu dopływ paliwa jak przykręce pokrye od komory pływakowej....


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 23:22, 22 Cze 2006
Kozioł
Administrator
Administrator

 
Dołączył: 16 Lut 2006
Posty: 911
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Świlcza k/Rzeszowa


To może zapchany filter powietrza ? Bo to niemożliwe, że iglica najwyżej, blaszka w dół, a świeca czarna Confused


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 23:26, 22 Cze 2006
wojtas91
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Lut 2006
Posty: 2086
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Wschowa


Filter jakiś tydzień temu czyściłem w benzynie. Tzn. włozyłem go do czystej benzyny i sobie lezał z 2h i pozniej go powietrzem przedmuchalem, więc to nie to Sad
Więc, jak to nie to, to co ?


Post został pochwalony 0 razy
Zobacz profil autora
Po zmianie na 60cm3 przerywa moto !
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 4 z 6  
Idź do strony Poprzedni  1, 2, 3, 4, 5, 6  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin