Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Po remoncie problem z zapłonem!
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Po remoncie problem z zapłonem!
PostWysłany: Wto 20:04, 03 Paź 2006
Virus
Zaawansowany
Zaawansowany

 
Dołączył: 28 Maj 2006
Posty: 105
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk


Pomocy! zlozylem niedawno silnik i musze teraz ustawic zaplon tylko mam z tym problem bo rozebralem go doszczetnie krzywke tez wyjmowalem i to jest moj problem! napiszcie mi co i jak, ile ma miec przerwa na przerywaczu w gmp i jak ustawic te cholerna krzywke zeby bylo dobrze! a i prosze niewklejajcie mi tu instrukcji ze strony bo tam juz zagladalem i niezabardzo mi to pomoglo


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 20:30, 03 Paź 2006
ogar2007
Własny tytuł (zgłoś się do admina)

 
Dołączył: 12 Kwi 2006
Posty: 3202
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Sejny(30 km od Suwałk)


to pewnie przez to że silnik składasz w pięć godzin(pamiętam ten post)
krzywka musi być zgrana z magnetem(nacięcie na niej musi sie pokrywać z zacięciem na magnecie)
http://www.jawa50.cba.pl/konserwacja.html -masz tu wszystko napisane
jest także opcja szukaj


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 21:15, 03 Paź 2006
Virus
Zaawansowany
Zaawansowany

 
Dołączył: 28 Maj 2006
Posty: 105
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk


no co to zalezy od tego czy mam wszystko pod reka


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 23:02, 03 Paź 2006
wojtas91
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Lut 2006
Posty: 2086
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Wschowa


Inaczej krzywki nie wsadzisz w magneto. Musi się zgrac z rowkiem i rowek z tym wypukłym.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 7:51, 04 Paź 2006
MaTrIx
Doświadczony
Doświadczony

 
Dołączył: 03 Paź 2006
Posty: 70
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


Przekręć krzywke o 180*.
Powino byc dobrze ja tak miałem.


Post został pochwalony 0 razy
Zobacz profil autora
Po remoncie problem z zapłonem!
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin