Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Pechowy dekiel i mała prędkość po raz 2
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Pechowy dekiel i mała prędkość po raz 2
PostWysłany: Pią 14:43, 02 Lis 2007
Polonez
Gaduła
Gaduła

 
Dołączył: 26 Lip 2006
Posty: 221
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5


Mam 2 problemy:
1. Na lewym deklu jest 7 śrub z czego 4 takie same, małe. Wszystkie oprócz nich mogę odkręcić ale żadnej z tych małych nie. Z całej siły próbuje i ani drgnie, tylko śrubokręt wyskakuje z śruby. Jakie są sposoby na odkręcenie tak mocno siedzących śrub?
2. Słyszałem że przyczyną małej prędkości (mam 13z i jak z lekkiej górki to 50 nie więcej) może być luz na wale. Jak się sprawdza czy on jest, korbowód wtedy rusza się na boki? Bo u mnie troche się rusza??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 15:14, 02 Lis 2007
Conqeror
Rozmowny
Rozmowny

 
Dołączył: 31 Sty 2007
Posty: 194
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Ozorków
Płeć: Mężczyzna


13 z to najwięszka żębatka jaka sie da , więc powinieneś być szybszy . Może jest po prostu zablokowany ?

Musisz mocno dociskać i mieć duzy śrubokręt , a jak nie lekko puknij młotkiem w nie


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 15:27, 02 Lis 2007
arcik93
Zaawansowany
Zaawansowany

 
Dołączył: 16 Mar 2007
Posty: 85
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: braniewo rox ;)


mała prędkość to może być przez to przy takiej zębatce z przodu ponieważ albo masz źle "zgrany" zapłon z gaźnikiem, albo to sprawa tłumika , tzn kolanko za długie i brudny i nie odblokowany tłumik, ja tak miałem i jak wszystko zrobiłem , mam 65 km/h na prostej ogarkiem w kieszeni , pozdro :]


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 16:58, 02 Lis 2007
Polonez
Gaduła
Gaduła

 
Dołączył: 26 Lip 2006
Posty: 221
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5


mam przeszlifowany kruciec, dysze 68, skrócone kolanko i przewiercony tłumik.
Spróbuję założyć 11z, tylko najpierw muszę ją znaleźć. Być może jest tak jak mówisz że zębatka jest źle dobrana.

A przy okazji zapytam, ułamał mi się gwint od jednej szpilki cylindra, został sam drut. Mam nową tylko nie wiem jak wykręcić tą pozostałość, jakieś rady?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 17:14, 02 Lis 2007
buniek92
Własny tytuł (zgłoś się do admina)

 
Dołączył: 15 Lip 2007
Posty: 1626
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Lidzbark Welski


Bierzesz w kombinerki i wykręcasz.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 18:37, 02 Lis 2007
Irzyk
Dziad

 
Dołączył: 09 Kwi 2007
Posty: 1885
Przeczytał: 1 temat

Pomógł: 38 razy
Ostrzeżeń: 0/5
Skąd: FGW
Płeć: Mężczyzna


Jak masz możliwość to nagwintuj "drut" i skontruj nakrętki.

Czasami też mam problemy z śrubami - wtedy ładuję aku w wkrętarce, nakładam końcówkę śrubokręta, dociskam z całej siły, "pstryk" i śruba się wykręca.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 20:26, 02 Lis 2007
Polonez
Gaduła
Gaduła

 
Dołączył: 26 Lip 2006
Posty: 221
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5


Śruby odkręcone - tata pokazał mi "trik" z śrubokrętem i kluczem.
Co do szpilek cylindra - w karterze mi się zwalił gwint i ojciec mówi że mi nagwintuje na większy rozmiar szpilkę. Pytam się czy się zmieści w otwór w cylindrze, mówi że jak nie to sie przewierci. Czy da rade tak zrobić? Planuje przerobić na 10. Co o tym myślicie?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 21:02, 02 Lis 2007
Irzyk
Dziad

 
Dołączył: 09 Kwi 2007
Posty: 1885
Przeczytał: 1 temat

Pomógł: 38 razy
Ostrzeżeń: 0/5
Skąd: FGW
Płeć: Mężczyzna


M10 trochę duże. M8 bym raczej radził. Radę da wszystko zrobić, ale pamiętaj, żeby to nie były "fale Dunaju" tylko w miarę prosto rozwiercone.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 21:05, 02 Lis 2007
mateusz1991
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 08 Wrz 2007
Posty: 789
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Chotyniec City:)!!
Płeć: Mężczyzna


a na 11 klucz szpilek?? kupi taka w sklepie specielna.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 22:28, 02 Lis 2007
czarny125
Zaawansowany
Zaawansowany

 
Dołączył: 08 Sie 2007
Posty: 151
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Złoczew


wsk ma na 11 klucz a z tym ze jest wolny na 13z to moze silnik slaby "Conqeror" dobrze ci doradzil puknij mlotkiem kilka razy allbo raz takim malym alle pozadnie


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 23:04, 02 Lis 2007
buniek92
Własny tytuł (zgłoś się do admina)

 
Dołączył: 15 Lip 2007
Posty: 1626
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Lidzbark Welski


To raczej już remoncik u Poloneza się zbliża. Smile Wymień łożyska, simmeringi przy okazji i wtedy powinno byc ok.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 19:08, 21 Lis 2007
damiano341
Doświadczony
Doświadczony

 
Dołączył: 16 Lis 2007
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 4/5


symeringi lozyska radze tesz pierscienie ;D przeczysc tlumik kup new cylinder zoba na wal czy wszystko ok skrzynie luknij przeczysc bak Mr. Green i powinno smigac Mr. Green


Post został pochwalony 0 razy
Zobacz profil autora
Pechowy dekiel i mała prędkość po raz 2
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin