Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » ogar pali... ale...
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
ogar pali... ale...
PostWysłany: Czw 22:59, 26 Sie 2010
luki991
Zaawansowany
Zaawansowany

 
Dołączył: 27 Gru 2008
Posty: 128
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Pludry, woj.Opolskie
Płeć: Mężczyzna


witam. kupilem niedawno ogara, z silnikiem jawki rzecz jasna Wink i... niedawno jade se do domu a tu nagle buu... i tylko na najnizszych obrotach szedł. ale teraz znowu cos sie stało, a mianowicie ogar zapali na popych z metra ( bo kopek mam zepsuty ) przejade moze pol kilometra góra i gasnie. dodam ze paliwo leci bardzo dobrze z kranika gdyz mam podpięty wąż do odstojnika bo nie chciało normalnie leciec. co robic? cos wyczyscic ustawic? a i dodam se swiece wypala na brązowo, tak jak powinno byc, i nie zalewa się.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 12:29, 27 Sie 2010
lord96alek
Początkujacy
Początkujacy

 
Dołączył: 24 Sie 2010
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czyżowice :D
Płeć: Mężczyzna


na jakim rowku masz iglice?? daj na najnizszy


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 12:38, 27 Sie 2010
Slawula9
Moderator
Moderator

 
Dołączył: 27 Lis 2009
Posty: 802
Przeczytał: 4 tematy

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Radłów
Płeć: Mężczyzna


Może masz dysze zapchane albo za mało paliwa dostaje .Przeczyść gaźnik .A jaką masz średnice wężyka nie za dużą??
EDIT:O to chodzi że przy jawce kumpla była za duża średnica wężyka na początku ją zalewało , gdy ujechał te 60 m brakowało paliwa .Sam byłem zdziwiony że zmiana wężyka pomogła


Post został pochwalony 0 razy

Ostatnio zmieniony przez Slawula9 dnia Pią 22:33, 27 Sie 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pią 21:46, 27 Sie 2010
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


ale co ma wezyk do zalewania jak by mial za duzy to by mu nie wlatywalo paliwo do gaźnika


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 23:12, 27 Sie 2010
luki991
Zaawansowany
Zaawansowany

 
Dołączył: 27 Gru 2008
Posty: 128
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Pludry, woj.Opolskie
Płeć: Mężczyzna


dobra juz ten problem zostal rozwiazany, a dokladniej to byla wina cewki butelkowej Mr. Green niewiem z jakiej paki ale z ciekawosci ja wymienilem i jest git. teraz taka sprawa Mr. Green a mianowicie kopci z rury wydechowej jak popie*dolony xD chocby jakas para to byla. i do tego spadła moc. i na koniec juz nie chciał palic tylko pare razy je*ło z rury i koniec imprezy


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 23:32, 27 Sie 2010
postal
Doświadczony
Doświadczony

 
Dołączył: 25 Wrz 2007
Posty: 50
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: gliwice
Płeć: Mężczyzna


to wez tlumik wyczysc,pewno zawalony syfem wszelakim bedzie


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 23:51, 27 Sie 2010
luki991
Zaawansowany
Zaawansowany

 
Dołączył: 27 Gru 2008
Posty: 128
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Pludry, woj.Opolskie
Płeć: Mężczyzna


tez mi sie tak wydaje. i jeszcze raz zaplon wyreguluje


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 9:20, 28 Sie 2010
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


jak strzela z rury to moze byc tez winny kondensator


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 12:24, 30 Sie 2010
luki991
Zaawansowany
Zaawansowany

 
Dołączył: 27 Gru 2008
Posty: 128
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Pludry, woj.Opolskie
Płeć: Mężczyzna


wlasnie tez mi sie tak wydaje. akurat naprawiam ten silnik a dokladnie kopek xD to potem go zmienie i napisze co i jak


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 21:41, 30 Sie 2010
lord96alek
Początkujacy
Początkujacy

 
Dołączył: 24 Sie 2010
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czyżowice :D
Płeć: Mężczyzna


Przeczyść rurę i kondensator... Pozdro


Post został pochwalony 0 razy
Zobacz profil autora
ogar pali... ale...
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin