Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Mała moc... ;/
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Mała moc... ;/
PostWysłany: Pon 20:45, 30 Sie 2010
athlonikan
Początkujacy
Początkujacy

 
Dołączył: 31 Maj 2010
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czersk
Płeć: Mężczyzna


Witam mam jawe 50 typ 23 mustang, z kopa odpala gdy wrzucę 1 i próbuje ruszyć to brakuje jej mocy aby ruszyć. Gdy wykręcę świece to jest czerwona . Co mam z tym zrobić? Proszę o szybką pomoc.


Post został pochwalony 0 razy

Ostatnio zmieniony przez athlonikan dnia Pon 20:46, 30 Sie 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pon 21:03, 30 Sie 2010
mlody1432
Administrator
Administrator

 
Dołączył: 22 Wrz 2008
Posty: 1032
Przeczytał: 0 tematów

Pomógł: 20 razy
Ostrzeżeń: 0/5
Skąd: Gierczyce
Płeć: Mężczyzna


Zobacz w jakim stanie jest cylinder i pierścienie, te części mogły się zużyć i jawka nie ma mocy.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 21:03, 30 Sie 2010
Slawula9
Moderator
Moderator

 
Dołączył: 27 Lis 2009
Posty: 802
Przeczytał: 4 tematy

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Radłów
Płeć: Mężczyzna


Jak świeca czerwona , może ceglasta??Zwiększ jawce dawkę paliwa.Przeczyść gaźnik i wyreguluj zapłon.Powinno pomóc ;D


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 21:37, 30 Sie 2010
lord96alek
Początkujacy
Początkujacy

 
Dołączył: 24 Sie 2010
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czyżowice :D
Płeć: Mężczyzna


Daj jej trochę więcej paliwa , kondensator na 100% wymień. Jak to nie pomoże to zobacz jak się mają pierścienie, tłok, cylinder itd. Pozdro


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 22:22, 30 Sie 2010
athlonikan
Początkujacy
Początkujacy

 
Dołączył: 31 Maj 2010
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czersk
Płeć: Mężczyzna


ok jutro wymieniam. Zapłon mam ustawiony w wczoraj ustawiałem, dawkę paliwa mam ustawioną do kołnierzyka.

EDIT: Kondensator wymieniony i wszystko jest już OK. Dzięki za pomoc.

TEMAT/ CLOSE


Post został pochwalony 0 razy

Ostatnio zmieniony przez athlonikan dnia Wto 13:36, 31 Sie 2010, w całości zmieniany 2 razy
Zobacz profil autora
Mała moc... ;/
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin