Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Ogar 200 muli się Idź do strony 1, 2  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Ogar 200 muli się
PostWysłany: Pią 20:57, 28 Gru 2012
daniel126
Doświadczony
Doświadczony

 
Dołączył: 14 Lip 2012
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


Dziś kupiłem Ogara 200 i nie jeździ to jak powinno. Więc tak, Jadąc na trzecim biegu na minimalnych obrotach, gdy chcę przyśpieszać to praktycznie nie ma żadnej reakcji, bardzoooooo woolno się rozpędza Hrm. Na wolnych obrotach chodzi nierówno i nie raz potrafi zgasnąć. Pali z 2-3 kopa, w motorku jest nowy gaźnik. Na luzie nie wkręca się w za wysokie obroty, tzn wkręca się do pewnego momentu i tak jak by odcinało mu paliwo lub miał za małą iskrę. Sprawdzałem iskrę to jest w miarę dobra, kiedy nie wykręcałem świecy zawsze była mokra jak by nie przepalał mieszanki.


Post został pochwalony 0 razy

Ostatnio zmieniony przez daniel126 dnia Pią 21:00, 28 Gru 2012, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pią 22:18, 28 Gru 2012
ogarek2000
Gaduła
Gaduła

 
Dołączył: 08 Lip 2012
Posty: 302
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Częstochowa/Woźniki
Płeć: Mężczyzna


To jak mówisz że "jak by nie przepalał mieszanki" to wyczyść i wyreguluj gaźnik, i ustaw zapłon 0,4mm. Jeżeli mówisz też że móli to napewno gaźnik


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 22:26, 28 Gru 2012
kondzio310
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 30 Cze 2011
Posty: 671
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: ostrów wlkp.
Płeć: Mężczyzna


PO mojemu to Można zrobić :
-Ustaw zapłon na 2 mm przed GMP
-Przerwa na platynach ustawić na 0.4 mm
-Można by było wyczyścić gaźnik, a iglice ustawić na 2 rowek od góry, Przeczyścić dysze.
-Przy okazji ustawiania przerwy na platynach, można je trochę przeczyścić papierem ściernym
-Sprawdzić kompresje, jak by uciekała można spróbować lekko dociągnąć głowice.
-Wyczyścić tłumik, kolanko może być już za dużo syfu.


Post został pochwalony 0 razy

Ostatnio zmieniony przez kondzio310 dnia Pią 22:27, 28 Gru 2012, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pią 22:39, 28 Gru 2012
daniel126
Doświadczony
Doświadczony

 
Dołączył: 14 Lip 2012
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


A bo zapomniałem napisać że poprzedni właściciel mi mówił że było cos kombinowane z wygłuszeniem w tłumiku żeby ciszej chodził, czy możliwe że to przez to?

Jutro przeczyszczę gaźnik ustawie jeszcze raz zapłon i przerwy


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 22:47, 28 Gru 2012
kondzio310
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 30 Cze 2011
Posty: 671
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: ostrów wlkp.
Płeć: Mężczyzna


No możliwe zależy co on tam wykąbinował, ja bym ten tłumik rozkręcił i zobaczył co jest grane przy okazji można by go wypalić.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 17:21, 29 Gru 2012
daniel126
Doświadczony
Doświadczony

 
Dołączył: 14 Lip 2012
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


Założyłem drugi dobry tłumik, ustawiłem zapłon, styki przeczyszczone i ustawione.

Silnik jak palił tak pali, z kopa nie odpala, z po pychu odpala. Silnik na luzie w polowie gazu przerywa, dusi sie, a szczytowe obroty są nieduże. Jak się jedzie to nie raz tylko przerywa, ale rzadko.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 20:30, 29 Gru 2012
kondzio310
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 30 Cze 2011
Posty: 671
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: ostrów wlkp.
Płeć: Mężczyzna


To możę zapłon źle ustawiasz.

Zrób taki mały zabieg na próbę mojej jawce to pomaga. Weź zmniejsz przerwe na świecy ustaw ok. 0.25 mm i powiedz czy coś pomogło to pomoże nam zwerifikować problem.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 22:17, 29 Gru 2012
daniel126
Doświadczony
Doświadczony

 
Dołączył: 14 Lip 2012
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


Ok zobaczę w poniedziałek. Zapłon na 100% dobrze jest ustawiony bo ustawiałem w ten sposób jak w swoim drugim ogarze i gania jak głupi Smile


Post został pochwalony 0 razy

Ostatnio zmieniony przez daniel126 dnia Sob 22:17, 29 Gru 2012, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Nie 15:10, 30 Gru 2012
Slawula9
Moderator
Moderator

 
Dołączył: 27 Lis 2009
Posty: 802
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Radłów
Płeć: Mężczyzna


Dodam że przerwę na przerywaczu ustawiasz w maksymalnym rozwarciu styków przerywacza.Większość serwisówek podaje że trzeba ustawiać w GMP ,ale to jest błąd bo maksymalne rozwarcie może nastąpić w tym momencie ,ale nie koniecznie.W swoim simqu po remoncie ustawiałem zapłon wg danych z książki "Jeżdżę motorowerem simson" i nijak nie szło w ten sposób zapłonu ustawić. Dopiero mój sąsiad mnie olśnił .Co do twojego problemu to prawdopodobnie jest to kwestia regulacji zapłonu .Sprawdził bym również stan kabli i kondensora.Proponowałbym zapłon rozebrać,wyczyścić i dopiero próbować.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 18:14, 30 Gru 2012
kondzio310
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 30 Cze 2011
Posty: 671
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: ostrów wlkp.
Płeć: Mężczyzna


W simsonie jak będzie troche syfu na tym bolcu od platynek to odrazu nie ma iskry, ja miałem to całe uwalone i była iskra że hej. ale wyczyścić nie zaszkodzi. Kondensator można by wymienić, i jak ci się chce można kondensator dać koło ramy żeby sie nie grzał.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 20:45, 01 Sty 2013
daniel126
Doświadczony
Doświadczony

 
Dołączył: 14 Lip 2012
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


Przerwe na świecy ustawiłem 0.25 i polepszyło mu się tylko palenie, pali od kopa praktycznie. Przejechałem się i wykręciłem tłumik a tam rozczarowanie silnik bierze olej z skrzyni.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 21:16, 01 Sty 2013
kondzio310
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 30 Cze 2011
Posty: 671
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: ostrów wlkp.
Płeć: Mężczyzna


Dlaczego tak sądzisz ?.

A kolego weź spuśc olej ze skrzyni i powiedz jaki ma kolor ?

Jak będzie to kolorek majonezu to Simeringi kupuj.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 22:12, 01 Sty 2013
Irzyk
Dziad

 
Dołączył: 09 Kwi 2007
Posty: 1885
Przeczytał: 0 tematów

Pomógł: 38 razy
Ostrzeżeń: 0/5
Skąd: FGW
Płeć: Mężczyzna


One z przepracowania też 'majonezowe' się robią - http://bikepics.com/pictures/1645851/. To nie 4T, żeby tak pisać.

Kiedy wcześniej czyściłeś tłumik? Jaki masz olej wlany do skrzynki biegów? Jak odpalisz to jaki dymek leci z rury wydechowej?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 19:19, 02 Sty 2013
daniel126
Doświadczony
Doświadczony

 
Dołączył: 14 Lip 2012
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


Tłumik był wsadzony czysty,
Olej nie wiem jaki
a dymek leci XD


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 20:03, 02 Sty 2013
kondzio310
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 30 Cze 2011
Posty: 671
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: ostrów wlkp.
Płeć: Mężczyzna


A dlaczego sądzisz że silnik bierze olej ze silnika ?.


Post został pochwalony 0 razy
Zobacz profil autora
Ogar 200 muli się
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 2  
Idź do strony 1, 2  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin