Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » jawa 50 traci moc
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
jawa 50 traci moc
PostWysłany: Sob 18:31, 05 Sty 2013
zenek.latowski
Nowicjusz
Nowicjusz

 
Dołączył: 05 Sty 2013
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


silnik po rozgrzaniu na 3 biegu traci moc i słychac metaliczny dzwięk w cylindrze wymieniłem tłok i pierścienie nic nie pomogło cały czas jest to samo. Co radzicie oddac cylinder do szlifu???


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 19:42, 05 Sty 2013
Jamaican
Zaawansowany
Zaawansowany

 
Dołączył: 22 Mar 2012
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


W jakim stanie jest wał? Wymieniałeś na nim łożyska? W górnej szyjce korbowodu masz tulejkę czy łożysko ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 20:34, 05 Sty 2013
zenek.latowski
Nowicjusz
Nowicjusz

 
Dołączył: 05 Sty 2013
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


wał jest w stanie dobrym łożysk nie wymieniałem ponieważ tak zaczeło się dziac i szukam narazie tego przyczyny.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 20:48, 05 Sty 2013
Irzyk
Dziad

 
Dołączył: 09 Kwi 2007
Posty: 1885
Przeczytał: 1 temat

Pomógł: 38 razy
Ostrzeżeń: 0/5
Skąd: FGW
Płeć: Mężczyzna


Hyhy. Kiedyś coś takiego miałem, jak przerwy na przerywaczu nie było. Na jedynce i dwójce jakoś dało radę, na trójce ni cholery. Także to też bym sprawdził.

A że dzwoni... Mi też kiedyś silnik dzwonił, potem przestał, sam nie wiem czemu.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 21:37, 05 Sty 2013
felix
Gaduła
Gaduła

 
Dołączył: 24 Paź 2012
Posty: 296
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Tarnobrzeg
Płeć: Mężczyzna


To że dzwoni może świadczyć o słabej jakości tłoka i cylindra...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 1:56, 06 Sty 2013
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Ustaw zapłon wyreguluj gaźnik może za mało paliwa dostaje. Tłumik możesz jeszcze wyczyścić


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 13:03, 06 Sty 2013
zenek.latowski
Nowicjusz
Nowicjusz

 
Dołączył: 05 Sty 2013
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


tłumik czyściłem jest czysty.
ona traci moc jak się rozgrzeje


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 13:51, 06 Sty 2013
felix
Gaduła
Gaduła

 
Dołączył: 24 Paź 2012
Posty: 296
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Tarnobrzeg
Płeć: Mężczyzna


spróbuj kolego wsadzić inną świece...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 14:48, 06 Sty 2013
zenek.latowski
Nowicjusz
Nowicjusz

 
Dołączył: 05 Sty 2013
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


inną świecę człowieku pomyśl trochę


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 16:39, 06 Sty 2013
kondzio310
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 30 Cze 2011
Posty: 671
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: ostrów wlkp.
Płeć: Mężczyzna


Trochę szacunku !! Kolega stara ci się pomóc.

A regulowałeś zapłon jak koledzy pisali ?

Jak tego nie zrobiłeś to znaczy od ustawienia zapłonu i przerwy na platynach.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 22:20, 07 Sty 2013
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


to wygląda na puchnący tłok ale zapłon tez możesz zobaczyć


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 21:39, 10 Sty 2013
lukasz9
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 08 Lut 2011
Posty: 620
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Solec Wlkp
Płeć: Mężczyzna


Mi tez kiedyś tak pukało. Założyłem uszczelkę pod głowicę i było ok. Okazało się ze tłok nył zadługi i stąd to pukanie


Post został pochwalony 0 razy
Zobacz profil autora
jawa 50 traci moc
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin