Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Nie odpala- Nowy Gaźnik,Świeca,Ustawiony zapłon Idź do strony 1, 2, 3  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Nie odpala- Nowy Gaźnik,Świeca,Ustawiony zapłon
PostWysłany: Czw 20:59, 14 Paź 2010
Jump3r
Początkujacy
Początkujacy

 
Dołączył: 09 Paź 2010
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


Witam po ustawieniu zapłonu i wymianie gaźnika na nowy jawa nie odpala jak i wcześnie. Iskra jest duża, na przerywaczu jest ale mniejsza. Przerwa została ustawiona na 0,4mm. Przy licznych próbach odpalenia włożyłem przewód od paliwa wprost przez gardziel gaźnika do króćca po czym odpaliła na pych przejechałem się chwile po czym zgasła i z wydechu zaczęło cieknąc(chyba paliwo). Nie wiem co teraz mam zrobić, proszę o pomoc.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Jump3r dnia Czw 20:59, 14 Paź 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pią 9:29, 15 Paź 2010
markos
Nowicjusz
Nowicjusz

 
Dołączył: 14 Paź 2010
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Łomża
Płeć: Mężczyzna


na ZAPŁONIE nie powinno być iskry od tego masz kondensator i jak mówisz że ci paliwo leci z tłumika to może ci zalewa ustaw iglice na 2 rowku od góry.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 10:44, 15 Paź 2010
wojtekwrc
Początkujacy
Początkujacy

 
Dołączył: 13 Paź 2010
Posty: 29
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


A ja myślę, ze wydech ci się zatkał. Spróbuj odpalić bez tłumika. (na samym kolanku) . A świeca mokra czy sucha?


Post został pochwalony 0 razy

Ostatnio zmieniony przez wojtekwrc dnia Pią 10:44, 15 Paź 2010, w całości zmieniany 2 razy
Zobacz profil autora
PostWysłany: Pią 11:24, 15 Paź 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


Dobra dobra znawcy. Kranik nie zapchany ?? Wyreguluj gaźnik i zapłon. Na przerywaczu wręcz powinno się iskrzyć... Trochę ale powinno. Świeca nowa czy jakaś stara ?? I nowy gaźnik - po co nie lepiej kupić stary dobry gaźnik i pojeździć jeszcze więcej niż na nowym ??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 16:33, 15 Paź 2010
Jump3r
Początkujacy
Początkujacy

 
Dołączył: 09 Paź 2010
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


Świeca nowa, z kranika leci paliwo już nie mam pomysłów co to może być.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 17:31, 15 Paź 2010
karol53
Własny tytuł (zgłoś się do admina)

 
Dołączył: 26 Lut 2007
Posty: 2941
Przeczytał: 0 tematów

Pomógł: 83 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Powiedz tylko czy gaźnik kupiłeś nowy czy używany?.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 18:58, 15 Paź 2010
Jump3r
Początkujacy
Początkujacy

 
Dołączył: 09 Paź 2010
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


Nowy gaźnik, stary był zatkany cały, i brakowało blaszki od iglicy. Dalej nie odpala, dziś ustawiłem przerwę na świecy na mniejszą i dalej to samo. Z okna wydechowego kapie aż paliwo bo próbowałem poprzez wstrzyknięcie i dalej nie odpala. Jedynie wczoraj raz jak dałem paliwo bezpośrednio do króćca to odpalił i strasznie dymił. Kompresja jest raczej dobra bo jak odkręcę świece to dmucha nieźle że nawet na błotnik poleci. Już sam nie wiem co to może być. Kto mi powie dla niego podziw.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 22:25, 15 Paź 2010
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


może zapłon a jak ci leci paliwo z okna wydechowego to ci go gaźnik zalewa zmniejsz dawke paliwa. poprzez te kopanie i jak ci już leciało z cyla paliwo to go zalałeś porządnie Hrm


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 22:42, 15 Paź 2010
wojtekwrc
Początkujacy
Początkujacy

 
Dołączył: 13 Paź 2010
Posty: 29
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


naprawdę spróbuj odpalić bez tłumika, mi kiedyś się działo tak samo, świece zalewało, a wszystko było ok, lecz z tłumika zaczęła lecieć czarna ciecz, myślałem, że to paliwo z nagarem, a tłumik był zapchany, po wyczyszczeniu tłumika motor zapalił od 1 kopa.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 9:52, 16 Paź 2010
Jump3r
Początkujacy
Początkujacy

 
Dołączył: 09 Paź 2010
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


Bez tłumika też nie odpala. Ja już nie wiem co to może być. Pomóżcie.

P.S Na wale nie ma klinu ale to bez znaczenia chyba bo raz odpaliła i jeździła ale zgasła.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Jump3r dnia Sob 13:38, 16 Paź 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Sob 18:47, 16 Paź 2010
Slawula9
Moderator
Moderator

 
Dołączył: 27 Lis 2009
Posty: 802
Przeczytał: 4 tematy

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Radłów
Płeć: Mężczyzna


To załóż klina bo klin musi być na wale .I napisz jakie rezultaty

EDIT: Za klina może ci posłużyć kawałek gwoździa o odpowiedniej średnicy.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Slawula9 dnia Sob 22:19, 16 Paź 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Sob 21:06, 16 Paź 2010
Jump3r
Początkujacy
Początkujacy

 
Dołączył: 09 Paź 2010
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


Kompresja 7,5 bara także całkiem dobra. Czym mogę zastąpić klin ??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 1:49, 17 Paź 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


Pisał ,że kawałek gwoździa/ śruby...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 10:59, 17 Paź 2010
Jump3r
Początkujacy
Początkujacy

 
Dołączył: 09 Paź 2010
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


Ok a jaka ta średnica ?? I jak on ma być zakrzywiony ?? Na krzywce też jest klin czy ma być tylko to wypukłe ??


Post został pochwalony 0 razy

Ostatnio zmieniony przez Jump3r dnia Nie 12:32, 17 Paź 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Nie 12:51, 17 Paź 2010
mlody1432
Administrator
Administrator

 
Dołączył: 22 Wrz 2008
Posty: 1032
Przeczytał: 0 tematów

Pomógł: 20 razy
Ostrzeżeń: 0/5
Skąd: Gierczyce
Płeć: Mężczyzna


To nie ma być cały gwóźdź tylko kawałek dopasowany tak, aby wszedł w rowek na klin i wystawał żeby blokować krzywkę.


Post został pochwalony 0 razy
Zobacz profil autora
Nie odpala- Nowy Gaźnik,Świeca,Ustawiony zapłon
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 3  
Idź do strony 1, 2, 3  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin