Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Nie odpala- Nowy Gaźnik,Świeca,Ustawiony zapłon Idź do strony Poprzedni  1, 2, 3  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
PostWysłany: Nie 15:36, 17 Paź 2010
Jump3r
Początkujacy
Początkujacy

 
Dołączył: 09 Paź 2010
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


Aha,czyli na tej krzywce nie ma klinu ?? Jest takie wgłębienie tylko ??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 18:33, 17 Paź 2010
Slawula9
Moderator
Moderator

 
Dołączył: 27 Lis 2009
Posty: 802
Przeczytał: 4 tematy

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Radłów
Płeć: Mężczyzna


W kole magnesowym po drugiej stronie niż krzywka jest takie wycięcie i tam zaczepia się klin o tą wypustkę. Klin masz oczywiście włożyć w otwór we wale ;D


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 19:48, 17 Paź 2010
Jump3r
Początkujacy
Początkujacy

 
Dołączył: 09 Paź 2010
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


Czyli na krzywce nie ma nic Mr. Green ??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 20:22, 17 Paź 2010
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


musi być jakiś rowek żeby koło magnesowe się trzymało


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 21:48, 17 Paź 2010
Jump3r
Początkujacy
Początkujacy

 
Dołączył: 09 Paź 2010
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


No czyli klinu nie ma jak na to wskazuje, jest tylko na wale. Zobaczę czy odpali.

Nic z tego nie odpala, zapłon idealnie wyregulowany. Kompresja dobra już nie wiem czemu nie działa. Jak zdjąłem cylinder to wał oraz pozostałe części były mokre. Czy tak ma być ??


Post został pochwalony 0 razy

Ostatnio zmieniony przez Jump3r dnia Pon 18:48, 18 Paź 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pon 21:25, 18 Paź 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


Mają być mokre... Wstrzyknij mu trochę paliwa przez otwór do świecy ( Uprzednio ją wykręcając ) Następnie Wkręć (w miarę szybko ) świecę i depnij i zobacz czy odpali... Jeśli tak to baw się z zapłonem i potem gaźnikiem...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 15:24, 19 Paź 2010
Jump3r
Początkujacy
Początkujacy

 
Dołączył: 09 Paź 2010
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


Przecież zapłon jest idealnie wyregulowany, a jak zrobię tak jak napisałeś to i tak nie odpala.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 16:21, 19 Paź 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


Przedmuchy - simeringi ? Musi odpalić i tyle nie ma innej opcji. Po prostu źle coś złożyłeś i tyle i sam musisz do tego dojść co to za problem...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 19:04, 19 Paź 2010
Jump3r
Początkujacy
Początkujacy

 
Dołączył: 09 Paź 2010
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


Wszystko dobrze złożone, bez przesady. To ten simering sprawdzić ?? Ale wcześniej odpalała jak się dało paliwo pod świece.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Jump3r dnia Wto 19:04, 19 Paź 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Wto 20:41, 19 Paź 2010
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


a iskra jest Question moze WN walnięta a jak nie to zapłon nie ma bata powinien odpalić


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 21:12, 19 Paź 2010
Jump3r
Początkujacy
Początkujacy

 
Dołączył: 09 Paź 2010
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


Iskra jest. Wszystko jest i nie odpala.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 20:55, 20 Paź 2010
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


więc coś z zapłonem bo powinna opdalić przerwa na przerywaczu, na swiecy


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 15:56, 21 Paź 2010
michal_b17
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 04 Lis 2008
Posty: 827
Przeczytał: 1 temat

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: okolice Zielonej Góry
Płeć: Mężczyzna


Jump3r napisał:
Iskra jest. Wszystko jest i nie odpala.


Niestety taką opcje wykluczamy bo jeżeli wszystko byłoby ok to już byś nią śmigał a jak mniemam na razie nie śmigasz. Sprawdź jeszcze raz wszystko to co ci powiedzieliśmy tylko zrób to POWOLI i DOKŁADNIE. TO musi być coś z tych rzeczy bo to przecież tylko jawka a nie F16.


Post został pochwalony 0 razy

Ostatnio zmieniony przez michal_b17 dnia Czw 15:57, 21 Paź 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pią 16:32, 22 Paź 2010
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


ja też raz miałem podobny praoblem ze iskra była co by konia zabiła a jawa nie chce zapalić


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 19:07, 26 Paź 2010
Jump3r
Początkujacy
Początkujacy

 
Dołączył: 09 Paź 2010
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


Zauważyłem, że tłok na dole jest lekko ukruszony przy pierścieniu ale to chyba nie wpływa na to bo kompresja dobra a czasem zapali. Co to może być ??


Post został pochwalony 0 razy
Zobacz profil autora
Nie odpala- Nowy Gaźnik,Świeca,Ustawiony zapłon
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 2 z 3  
Idź do strony Poprzedni  1, 2, 3  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin