Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » nagly problem
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
nagly problem
PostWysłany: Czw 16:20, 20 Sie 2009
zeloo
Nowicjusz
Nowicjusz

 
Dołączył: 23 Lip 2009
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


Otóż po dolaniu paliwa chciałem pojechał sobie do sklepu. ładnie odpaliła z popychu bo kopka jest zwalona. Jadę jadę wrzucam 3 i po jakiś 70m zaczęła się krztusić. stanąłem. Myślałem ze paliwo nie dopływa wiec przechyliłem Jawkę na lewo i próbowałem zapalić. i tu jest problem. zamiast normalnie zapalić to ona zaczęła tak strzelać.Tak jakby głośniej,nagle syczenie.

Powiedzcie czego to może być przyczyna? może złej mieszanki?( za dużo oleju)

ps. Jak odkręcałem świecę to była cała w takim czarnym syfie,przykręciłem i spróbowałem odpalić. Znowu ją odkręciłem i znowu taka była.

proszę pomóżcie,a i nie czepiajcie się za błędy. xD

Błędy poprawione/Wolfiq


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 21:33, 20 Sie 2009
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


Kondensator zakończył swój marny żywot.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 23:04, 20 Sie 2009
mefisto
Własny tytuł (zgłoś się do admina)

 
Dołączył: 13 Sie 2007
Posty: 1005
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5
Skąd: Kielce
Płeć: Mężczyzna


albo zmniejsz jeszcze przerwe na świecy:P


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 8:57, 22 Sie 2009
zeloo
Nowicjusz
Nowicjusz

 
Dołączył: 23 Lip 2009
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


chlopaki to ani to ani to. sprawdzilem z innym kondensatorem i nic. dalem nowa swiece i tez nic.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 9:08, 22 Sie 2009
Boluś
Doświadczony
Doświadczony

 
Dołączył: 18 Sie 2009
Posty: 40
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Brzezie
Płeć: Mężczyzna


Złe ustawienie zapłonu Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 9:19, 22 Sie 2009
Godzik
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 07 Paź 2006
Posty: 813
Przeczytał: 0 tematów

Pomógł: 21 razy
Ostrzeżeń: 0/5
Skąd: Bieruń Nowy
Płeć: Mężczyzna


no objawy wskazują na źle ustawiony zapłon ale swoją drogą to może być jakieś paliwo rozrobione ;p ja na jednej stacji zatankowałem tylko 1l żeby dojechać do orlena to myślałem że nie dojadę zatankowałem pewnego paliwa to od kopa zapalił i ładnie chodził


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 11:29, 23 Sie 2009
zeloo
Nowicjusz
Nowicjusz

 
Dołączył: 23 Lip 2009
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


lol to rowniez nie to ;//


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 21:25, 23 Sie 2009
hubert123
Nowicjusz
Nowicjusz

 
Dołączył: 22 Sie 2009
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


ustaw 1,5 mm poniżej rozpylacza


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 21:27, 23 Sie 2009
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


Jak masz pisać głupoty to siedź cicho

Ustaw zapłon tak by platynki otwierały się 1,7mm przed GMP, przerwę na platynkach i na świecy ustaw na 0,4mm


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 17:15, 30 Wrz 2009
kaczek0
Nowicjusz
Nowicjusz

 
Dołączył: 16 Kwi 2009
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


Nie wiem co powiedzieć jak wcześniej chodziła to czemu miała by przestać może jakieś trefne paliwo xD? jak strzela to może być za późny zapłon


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 20:39, 30 Wrz 2009
DawidStm
Zaawansowany
Zaawansowany

 
Dołączył: 20 Maj 2009
Posty: 108
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna


sprawdz paliwo u mnie na jednej stacji rozrabiaja paliwo z woda,,, moze to byc od paliwa albo zaplon sie przestawil.. ale jak mowisz ze jest syf na swiecy to wymien paliwo najpierw na nowe z orlenu i zobacz jak bedzie jak bedzie dalej to samo to ustaw zaplon jak to nie pomoze to cos z gaznikiem moze masz


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 20:45, 30 Wrz 2009
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


Chcesz mieć benzynke bez wody to wsadź ją do zamrażarki na kilka godzin
woda zamarznie i odlewasz czystą niechrzczoną benzynke


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 17:01, 29 Lis 2009
Slawula9
Moderator
Moderator

 
Dołączył: 27 Lis 2009
Posty: 802
Przeczytał: 4 tematy

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Radłów
Płeć: Mężczyzna


JA też mam proble z jawką mianowicie z olejem wlewam mixoul do mieszanki wlewam tyle ile czeba.Olej całkowicie sie nie spala bo tłumik jest cały w oleju. przerwe na świecy ustawiłem na 5mm.CZego to może być powodem?Może wlewać olej pół
syntetyczny???????Czeka m na szybką odpowiedz!!!!!!!!!!!!!!!!!!!!!!!!!!


Post został pochwalony 0 razy

Ostatnio zmieniony przez Slawula9 dnia Nie 17:03, 29 Lis 2009, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Nie 18:36, 29 Lis 2009
michal_b17
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 04 Lis 2008
Posty: 827
Przeczytał: 1 temat

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: okolice Zielonej Góry
Płeć: Mężczyzna


5 mm ? Tam powinno być 0,4 mm ale to chyba pomyłka z twojej strony.Coś z gaźnikiem prawdopodobnie ale to cieżko wyelminować...u mnie tez tak jest i nie moge tego obejść


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 18:55, 29 Lis 2009
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


to kiepskie spalanie masz kolego zmniejsz dawkę paliwa i wyreguluj porządnie zapłon


Post został pochwalony 0 razy
Zobacz profil autora
nagly problem
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin