Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Na każdym biegu luz
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Na każdym biegu luz
PostWysłany: Czw 20:16, 30 Maj 2013
felix
Gaduła
Gaduła

 
Dołączył: 24 Paź 2012
Posty: 296
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Tarnobrzeg
Płeć: Mężczyzna


Witajcie
Mam problem z moją jawką a konkretnie z biegami...Na każdym biegu jest luz. Odpaliłem jawę normalnie wbiłem 1 i ruszyłem po 2-3km chcąc zawrócić zwolniłem zredukowałem i zawróciłem po czym zgasła(z mojej winy źle operowałem sprzęgłem) po tym już nie odpaliła.Chcąc odpalić na pycha zorientowałem się że mam tylko 2 luzy !! Po powrocie do domu "wyregulowałem" sprzęgło po czym odzyskałem wszystkie luzy...Jawa pięknie odpala.dodam że niedawno wlałem świeży olej oraz kombinowałem przy popychaczu.
Z góry dzięki za pomoc.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 20:40, 30 Maj 2013
Joker
Moderator
Moderator

 
Dołączył: 14 Cze 2009
Posty: 1199
Przeczytał: 2 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Giżycko
Płeć: Mężczyzna


Ale o co chodzi, bo ja nie rozumiem ? :P
Jeśli chodzi Ci o kwestie luzów pomiędzy każdym biegiem, to sam kiedyś myślałem, że moja Jawera jest jakaś wyjątkowa, i zadawałem pytania by dostać odpowiedzi, że to normalne Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 23:13, 30 Maj 2013
felix
Gaduła
Gaduła

 
Dołączył: 24 Paź 2012
Posty: 296
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Tarnobrzeg
Płeć: Mężczyzna


Chodzi mi o to jak rozwiazac problem z tym ze zamiast biegow mam wszedzie luz


Post został pochwalony 0 razy
Zobacz profil autora
Re: Na każdym biegu luz
PostWysłany: Pią 13:49, 31 Maj 2013
didson15
Rozmowny
Rozmowny

 
Dołączył: 11 Lis 2012
Posty: 194
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna


felix napisał:
Witajcie
Chcąc odpalić na pycha zorientowałem się że mam tylko 2 luzy !! Po powrocie do domu "wyregulowałem" sprzęgło po czym odzyskałem wszystkie luzy...
Z góry dzięki za pomoc.

przecież jawa ma luz między 1 i 2 oraz 2 i 3, nie wiadomo dalej o co chodzi :>
chyba uzyskałem nie odzyskałem?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 17:49, 31 Maj 2013
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


felixowi prawdopodobnie chodzi o to jak nie poruszy biegami to ma luz. Automat dobrze dokręcony? Jak kopiesz kopką to tłok pracuje?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 22:50, 31 Maj 2013
didson15
Rozmowny
Rozmowny

 
Dołączył: 11 Lis 2012
Posty: 194
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna


może tryby się posypały? sprzęgło nie odbija?


Post został pochwalony 0 razy
Zobacz profil autora
Re: Na każdym biegu luz
PostWysłany: Pon 8:56, 03 Cze 2013
felix
Gaduła
Gaduła

 
Dołączył: 24 Paź 2012
Posty: 296
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Tarnobrzeg
Płeć: Mężczyzna


didson15 napisał:
felix napisał:
Witajcie
Chcąc odpalić na pycha zorientowałem się że mam tylko 2 luzy !! Po powrocie do domu "wyregulowałem" sprzęgło po czym odzyskałem wszystkie luzy...
Z góry dzięki za pomoc.

przecież jawa ma luz między 1 i 2 oraz 2 i 3, nie wiadomo dalej o co chodzi :>
chyba uzyskałem nie odzyskałem?

Jawa miała 2 luzy a innych biegów nie Smile
Sprawa chyba juz sie wyjaśniła bo po "regulacji" biegi na sucho wchodzą ale wszystko okaże sie jak odpale i przejade sie Wink przy z okazji jak dobrze wyregulować sprzęgło ?


Post został pochwalony 0 razy

Ostatnio zmieniony przez felix dnia Pon 9:44, 03 Cze 2013, w całości zmieniany 2 razy
Zobacz profil autora
PostWysłany: Pon 16:46, 03 Cze 2013
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


http://www.jawencja.fora.pl/tutoriale,30/ustawienie-zaplonu,1560.html
http://www.jawencja.fora.pl/tutoriale,30/regulacja-gaznika,1555.html


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 9:39, 04 Cze 2013
felix
Gaduła
Gaduła

 
Dołączył: 24 Paź 2012
Posty: 296
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Tarnobrzeg
Płeć: Mężczyzna


Dzieki ale ja mam sprzeglo do regulacji a nie zapłon i gaźnik Mr. Green


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 18:05, 04 Cze 2013
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


kurde rzeczywiście się walnąłem. tu masz http://www.jawa50.cba.pl/sprzeglo.html


Post został pochwalony 0 razy
Zobacz profil autora
Na każdym biegu luz
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin