Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » mokra czarna Swieca Idź do strony Poprzedni  1, 2, 3, 4, 5  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
PostWysłany: Nie 9:19, 07 Mar 2010
pery_1989
Początkujacy
Początkujacy

 
Dołączył: 11 Lut 2010
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna


no wlaśnie pierscionki są nowe a dzwonią....


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 9:54, 07 Mar 2010
Rafalzo
Mega Gaduła
Mega Gaduła

 
Dołączył: 08 Wrz 2007
Posty: 466
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Wrocław
Płeć: Mężczyzna


No to może masz za wczesny zapłon. A kopci mocno? Przyczyną może też być przedawkowanie oleju, ale skoro dopiero co wymieniałeś pierścienie, to najpierw je dotrzyj.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 14:12, 07 Mar 2010
misiak162
Własny tytuł (zgłoś się do admina)

 
Dołączył: 02 Kwi 2007
Posty: 1076
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Proszowice koło Krakowa


Hmm... A bardz ją muli? I czy czasem jest tak ze nie mozesz wyjechac pod górke? Moze ci szczelił pierscionek.... Ale poządną regulacje móglbys wykonac... Tak jak i platynek.... A dobrze dostaje paliwo? Moze cos jest przytkane... Co do tego jaki Olej lejesz... Panowie.. Jezdze tymi motorkami od 1998r.... Od łebka lalem miksol... I nie dusiło ani nic.... Jawka jest pancerna... Pojedzie na rozpałce go grilla czy nawet na ropie... Kujawski kolega lał bo go tanio wychodziło. I smierdzialo jak frytkami Mr. Green A jawka szła ;p Szybciej sie tłok złuzył Wink Najlepiej moja chodziła na mobilu pólsyntetycznym. Albo na Elfie mineralnym. Człowiek uczy sie nie błedach. Tak ze powoli a do celu pery_1989. Ja czasem i rozbierałem caly silnik xD Ale wkoncu sie skapnolem co sie stało i zrobilem sam Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 21:32, 07 Mar 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


Jawka zawsze dzwoniła Razz


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 10:05, 08 Mar 2010
Misiek123
Początkujacy
Początkujacy

 
Dołączył: 07 Gru 2009
Posty: 33
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Jak sie leje z rury, mocna kopci i jest czarna swieca to najprawdopodobniej olej sie dostaje do komory spalania. Tez tak mialem i poszedl mi simering. (Mojemu kumplowi wyciaglo uszczelke z pomiedzy karterow) Tego tez nie wykluczam.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Misiek123 dnia Pon 10:07, 08 Mar 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pon 14:28, 08 Mar 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


A te spaliny są mocno gęste ??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 16:39, 08 Mar 2010
misiak162
Własny tytuł (zgłoś się do admina)

 
Dołączył: 02 Kwi 2007
Posty: 1076
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Proszowice koło Krakowa


Ale to nawet po zapachu spalin mozna odczuc czy łapie alej ze skrzyni... A jak by wydarlo uszczelke pomiedzy karterami to by zalało olejem i lapała by lewe powietrze...


Post został pochwalony 0 razy

Ostatnio zmieniony przez misiak162 dnia Pon 16:39, 08 Mar 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Wto 14:58, 09 Mar 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


No ale olej ze skrzyni jest mocno gęsty i po spaleniu jest bardzo gęsty i unosi się długo w powietrzu Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 19:40, 09 Mar 2010
pery_1989
Początkujacy
Początkujacy

 
Dołączył: 11 Lut 2010
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna


koledzy chyba doszłem do senda winy tego ze ta jawka taka słabiutka...wiecie co..zdiąłem od nowa cylinder,tłok terz zdjąłem z wału oraz pierscienie aby był goły tłok.Nastepnie sam tłok bez pierscienie wsadziłem do cylindra ,i co sie okazuje...tłok ma delikatne luzy na boki w cylindrze...to jest cała przyczyna chyba tego ze nie ma siły bo kompresja mu spyla.Jak myślicie?


Post został pochwalony 0 razy

Ostatnio zmieniony przez pery_1989 dnia Wto 19:41, 09 Mar 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Wto 19:43, 09 Mar 2010
Slawula9
Moderator
Moderator

 
Dołączył: 27 Lis 2009
Posty: 802
Przeczytał: 4 tematy

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Radłów
Płeć: Mężczyzna


No , możliwe cylinder nadaje się do szlifu.... :P


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 19:46, 09 Mar 2010
Rafalzo
Mega Gaduła
Mega Gaduła

 
Dołączył: 08 Wrz 2007
Posty: 466
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Wrocław
Płeć: Mężczyzna


No od uszczelnienia są pierścienie. Fakt, tłok ma siedzieć w miare ciasno, ale bez przesady. Zobacz luz pierścieni po wsadzeniu ich w goły cylinder, bez tłoka. Ja myślę, że skoro ci muli, a przy tym zalewa świecę to nie wina tego tłoka, czy pierścieni ale spalania, regulacji.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 20:07, 09 Mar 2010
pery_1989
Początkujacy
Początkujacy

 
Dołączył: 11 Lut 2010
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna


tłok ma takie drobne ryski i moze przez to tracić kompresje?
Powiem wam że cylinder nie ma rys a tłok ma drobne ryski,i jak go zdejmowałem z wału to miał delikatne luzy na wale,a pierscienie ktore byly zalozone nowe na tlok terz delikatnie na boki sie ruszały na tłoku


Post został pochwalony 0 razy

Ostatnio zmieniony przez pery_1989 dnia Wto 20:51, 09 Mar 2010, w całości zmieniany 2 razy
Zobacz profil autora
PostWysłany: Wto 21:00, 09 Mar 2010
Rafalzo
Mega Gaduła
Mega Gaduła

 
Dołączył: 08 Wrz 2007
Posty: 466
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Wrocław
Płeć: Mężczyzna


Pierścienie mają mieć luz na tłoku. Wymień sworzeń, zabezpieczenia i złóż to spowrotem. Ja myślę, że wina cały czas tkwi w spalaniu, regulacji.

Zrób po kolei:

1. Gaźnik: blaszka podgięta prawie na prosto, iglica- 2 rowek od góry.

2. Świeca: Ciepłota F75, przerwa na niej 0,45mm.

3. Zapłon: Przerwa na przerywaczu równo 0,4mm, a wyprzedzenie zapłonu ustaw na oko, potem sobie dostroisz.

4. Wymień filtr powietrza (wkład).

5. Uszczelnij wszystkie połączenia: gaźnik - filtr, gaźnik - króciec, króciec - cylinder, cylinder - głowica.

6. Odpal go na pych, z jedynki stopniowo dodając gazu.

PS:
Szczeliniomierz ma przechodzić z oporem. Jeśli nie posiadasz to lepiej kup, bo ustawianie szczelin "na oko" to dupna, nic nie warta robota.

Edit:
Jeśli zrobisz to wszystkie punkty to napisz


Post został pochwalony 0 razy

Ostatnio zmieniony przez Rafalzo dnia Wto 21:05, 09 Mar 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Śro 8:27, 10 Mar 2010
pery_1989
Początkujacy
Początkujacy

 
Dołączył: 11 Lut 2010
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna


oki napisze jakie sa rezultaty jak to złoże


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 16:38, 10 Mar 2010
misiak162
Własny tytuł (zgłoś się do admina)

 
Dołączył: 02 Kwi 2007
Posty: 1076
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Proszowice koło Krakowa


Rafalzo... Jak na moje oko to do jawki lepsza jest swieca o ciepłocie F100... A nie F75... A pozatymi iskra to jest a piece of shit... Kolego zrób tak. Mr. Green Tłoki jakie ja montowałem to wiekszosc forumowiczów stwierdzilo by ze to nigdy nie pojedzie... Jezeli tłok nie jest okopcony bo bokach. I nie ma zbytniego luzu na sworzniu to jest ok. Wzuc nowe pierscionki. A co do ustawiania na oko to wcale nie jest taka dupna robota... Ja tak zawsze ustawiam.. Zaplon za pomocą srubokreta platnki na oko i zawsze na dyga pali i nie mam wiekszych problemów... Poprostu jak kto woli...


Post został pochwalony 0 razy
Zobacz profil autora
mokra czarna Swieca
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 4 z 5  
Idź do strony Poprzedni  1, 2, 3, 4, 5  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin