Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Problem z jawką
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Problem z jawką
PostWysłany: Sob 17:48, 13 Mar 2010
Slawula9
Moderator
Moderator

 
Dołączył: 27 Lis 2009
Posty: 802
Przeczytał: 4 tematy

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Radłów
Płeć: Mężczyzna


Witam!! Mam następujący problem . Gdy odpalę jawkę to nie muli wrzucam 1 jedynkę dodam max gazu i ją muli i tak na każdym biegu. Max mi idzie 45 km/h a normalnie idzie 60 km/h..... noi co może się dziać czekam na szybką odpowiedz .... Exclamation


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 18:24, 13 Mar 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


Regulacja gaźnika i zapłonu Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 18:29, 13 Mar 2010
Slawula9
Moderator
Moderator

 
Dołączył: 27 Lis 2009
Posty: 802
Przeczytał: 4 tematy

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Radłów
Płeć: Mężczyzna


Przecież wczoraj jescze mi paliła bez dodawania gazu....


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 20:29, 13 Mar 2010
gasto25
Doświadczony
Doświadczony

 
Dołączył: 10 Gru 2008
Posty: 72
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Łuków
Płeć: Mężczyzna


Standardowe pytanie: sprawdzałeś na innej świecy? Jeśli nic się nie wyjaśni przeczyść gaźnik i uszczelnij problem powinien ustąpić a jak nie to jeszcze zapłon zostaje. Ale objawy takie jakby gaźnik źle wyregulowany, może dysze się przypchały.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 20:42, 13 Mar 2010
Slawula9
Moderator
Moderator

 
Dołączył: 27 Lis 2009
Posty: 802
Przeczytał: 4 tematy

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Radłów
Płeć: Mężczyzna


Problem ustąpił wkręciłem oryginalne dysze które mają bardzo duże otworki i problem ustąpił mam nowe dysze zmieniłem zapinkę na iglicy na bogatszą mieszankę....


Post został pochwalony 0 razy
Zobacz profil autora
Problem z jawką
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin