Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Licznik i kopnik - problemy Idź do strony 1, 2  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Licznik i kopnik - problemy
PostWysłany: Pon 18:24, 09 Paź 2006
P.A.Dudziu
Nowicjusz
Nowicjusz

 
Dołączył: 05 Paź 2006
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Warszawa


Witam

mam taki problem. Kupiłem Jawę 50 typ 20 i się okazało, że:
- licznik nie działa
- kopnika nie da się założyć Neutral

Co do licznika, to mam pytanie, jak sprawdzić po kolei czy uszkodzony jest sam licznik, linka czy ślimak? W jaki sposob? Ta linka powinna się kręcić w "koszulce"?

Co do kopki, to problem wygląda tak:
jak kupiłem Jawkę, to nie miała założonego kopnika. Dokupiłem go, chce zakładać, a tu problem... Nie da się. Tzn da się, ale odwrotnie Neutral
Kopnik powinien po założeniu sterczeć do gory, trochę pochylony do przodu, natomiast u mnie da się go założyć w dół :\
To wcięcie w tym drążku co wystaje z silnika jest u dołu 9a powinno być u góry).
Możliwe, że ktoś jak składał go, to się pomylił i odwrotnie to wsadził?
Co w takim wypadku zrobić ? Neutral Ja nie mam pojęcia.

Proszę Was o pomoc i jakąś poradę.
Pozdrawiam


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 18:56, 09 Paź 2006
maciek-konik
Mega Gaduła
Mega Gaduła

 
Dołączył: 23 Sie 2006
Posty: 549
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5


co do kopnika to jest źle założony i trzeba rozpolowić silnik. Jesli chcesz sprawdzic licznik to wkładasz zapałke w ten otwór do linki o szybkim ruchem kręcisz. Jeśli działa i jeśli kręcisz we własciwą strone to wskazówka sie poruszy. Co do linki to powinna swobodnie i bez oporu poruszać się w koszulce. Nie może miec ona wytartych brzegów. Jeśli i licznik i linka jest sprawna pozostaje tylko ślimak. A kat przy okazji to ja mam sprawny licznik do jawki.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 19:30, 09 Paź 2006
P.A.Dudziu
Nowicjusz
Nowicjusz

 
Dołączył: 05 Paź 2006
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Warszawa


hmm....
Co do tego kopnika, to wcale mnie nie pocieszyłeś... Potwierdziłeś moje obawy Sad To chyba narazie pozostaje odpalanie z pychu Neutral

Co do licznika, to jeżeli okaze się, że mój jest zepsuty, to chętnie kupię go od Ciebie! Dzisiaj chyba już go nie sprawdzę, jutro mnie nie ma, więc odpowiedź dam w środę. A czy miałbyś odrazu do sprzedania i linkę?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 22:34, 09 Paź 2006
wojtas91
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Lut 2006
Posty: 2086
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Wschowa


Może ktoś ten co składał silnik nie naciągnął sprezyny od kopniaka i teraz jest całym czas u dołu Hrm
A co do licznika, to zrób tak, jak pisze maciek Mr. Green


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 22:39, 09 Paź 2006
suamerk
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Cze 2006
Posty: 1395
Przeczytał: 2 tematy

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: WARSZAWA


linkę to kup nową bo nie jest droga a awrto kupic nie używaną


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 22:45, 09 Paź 2006
wojtas91
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Lut 2006
Posty: 2086
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Wschowa


suamerk napisał:
linkę to kup nową bo nie jest droga a awrto kupic nie używaną

Też to chciałem napisać Laughing


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 7:46, 10 Paź 2006
Bigos1988
>Pirat drogowy Bigi<
>Pirat drogowy Bigi<

 
Dołączył: 16 Mar 2006
Posty: 803
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Zabłudów kolo Białegostoku


na 100%sprezyna od kopniaka spadla i przekrecil osie ta oska od kopki


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 14:02, 10 Paź 2006
wojac3
Gaduła
Gaduła

 
Dołączył: 07 Maj 2006
Posty: 396
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Białystok


Albo pół - księżyc źle ustawiony ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 15:51, 10 Paź 2006
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Pewnie ktoś nie naciągnął kopki. Jej naciągnięcie wymaga rozpołowienia silnika Sad
Licznik i linkę możesz sprawdzić jak ktoś wcześniej pisał zapałką lub sprawdzić jednosześnie linkę i licznik poprzez podłączenie do jednego końca wiertarki i włączeniu jej Arrow jeśli licznik działa to znaczy, że linka i licznik są wporzo Mr. Green Jeśli nie to musisz szukać innych przyczyn.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 11:19, 11 Paź 2006
P.A.Dudziu
Nowicjusz
Nowicjusz

 
Dołączył: 05 Paź 2006
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Warszawa


A więc tak:
-licznik sprawdzałem. Sam licznik ok, linka tez ok (jest w kilku miejscach uszkodzona więc wymienię), natomiast jak sie kręci kołem, to linka w slimaku się nie rusza. Pozatym, nie da się jej wyciągnąć (może jakbym użył jakiś kombinerek to by poszło). Czyli w takim razie oznacza, to że ślimak jest uszkodzony?? Jak to sprawdzić? To się wyjmuje po zdjęciu koła, czy jakiś taki rdzeń (tu gdzie wczodzi linka) się wyciąga?
Tak więc, licznika nie potrzebuję. Najwyżej (jeśli się okaże że trzeba wymienić) tego ślimaka i nową linkę.
No i przyu okazji, może ktoś by miał do sprzedania pedał hamulca (Jawa 50 typ 20).
- a odnośnie kopnika, to widzę, że tak czy tak trzeba rozpoławiać silnik Sad Może w zimę się tym zajmę.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 15:44, 11 Paź 2006
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Pewnie ślimak jest dobry Arrow wkręć linke tylko do ślimaka i trzymaj jej drugi koniec palcami, jeśli czujesz, że się kręci to ślimak jest dobry.
Może też być tak, że Ci nie zaskoczyły te dwa klinki na zebatce i ślimak poprostu się ślizga i nie przekazuje właściwie obrotów Idea


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 16:12, 11 Paź 2006
P.A.Dudziu
Nowicjusz
Nowicjusz

 
Dołączył: 05 Paź 2006
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Warszawa


No dobra. Ale:
Po 1. W jaki sposób wyciągnąć ze ślimaka tą starą linkę? Poprostu siłą wyrwać? (leekko to nie chce wyjść)
po 2. A może wyjąć ślimaka, oczyścić - może to pomoże. Tylko w jaki sposób się go wyjmuje? Nie robiłem tego nigdy, a nie chcę sobie czegoś zniszczyć przez niewiedzę.

Może moje pytania wydadzą się niektórym banalne i dziwne, ale jestem początkującym jeśli chodzi o takie pojazdy i wolę się zapytać znawców, zanim zacznę coś kombinować :P


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 16:29, 11 Paź 2006
suamerk
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Cze 2006
Posty: 1395
Przeczytał: 2 tematy

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: WARSZAWA


ślimaka zdejmij z koła i możesz go umyć ciepłą wodą benzyną ekstrakcyjna albo użyć jakieś preparatu penetrującego typu kret. a linke ze slimaka wyjmuje się w ten spób że należy odkręcić nakrętkę od linki a następnie powinna swobodnie wyjść, jeżeli nie chcve wyjść to znaczy że coś jest nie tak.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 20:29, 11 Paź 2006
wojtas91
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Lut 2006
Posty: 2086
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Wschowa


Ściągnięcie ślimaka jest proste Exclamation Poprostu zdejmujesz koło (oczywiście tylne Laughing)
i wyciagasz ślimak z zębatki (jeżeli nie bedzie chciał zejśc lekko, to trzeba podważyć np. śrubokrętem)
Lecz jeżeli nie chce linka wyjść ze ślimaka, to nie wiem, bo tesh mam ten sam problem. Kręce i kręce ta nakrętka od linki i ch*** wychodzi. Myślę, że w środku (w ślimaku) się też kręci i dlatego Hrm


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 20:58, 11 Paź 2006
P.A.Dudziu
Nowicjusz
Nowicjusz

 
Dołączył: 05 Paź 2006
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Warszawa


hmm...
No u mnie nakretke odkręciłem od linki, a linka się kręci w ślimaku, ale wyciągnąć jej się nie da Hrm
Dzięki za pomoc. Bede się jakoś męczył i coś kombinował.
Zobaczymy co z tego wyjdzie :P


Post został pochwalony 0 razy
Zobacz profil autora
Licznik i kopnik - problemy
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 2  
Idź do strony 1, 2  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin