Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Lewe powietrze? /ROZWIĄZANY/ Idź do strony 1, 2  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Lewe powietrze? /ROZWIĄZANY/
PostWysłany: Śro 20:51, 01 Sie 2012
666komandos666
Zaawansowany
Zaawansowany

 
Dołączył: 03 Cze 2010
Posty: 145
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5


Gwint szpilki zerwał mi się w karterze. Jawka na trzech szpilkach zawsze trzymała szczelność, ale byłem zmuszony do zakupienia nowej, polskiej głowicy i nawet z uszczelką Jawka ciężko paliła. No cóż, nie miałem gwintownika, sąsiedzi też nie, to wkleiłem szpilke przy użyciu dwuskładnikowego Distala Rapid. Trzyma się. Złożyłem Jawkę i przerywała jak cholera. Ustawiłem zapłon jak najdokładniej mogłem ( przy ściągniętej głowicy ), ale nadal przerywała. Ktoś mi podrzucił pomysł, że może pierścienie. Nie wiem, dlaczego niby miała by to być ich wina, ale je wymieniłem. Zmian w kompresji nie odczuwam. Znów sprawdziłem zapłon, ale wszystko wydaje się być okej. Gaźnika nie rozregulowywałem, zostawiłem go tak ustawionego, jak wcześniej ( wypalał świecę na jasny brąz ). Oczywiście sprawdzałem na różnych świecach, nawet zakupiłem nową. Położyłem porządnie instalację elektryczną i... Jawka przerywa tylko na niskich obrotach ( poza luzem ), a potem ( tak gdzieś od połowy obrotów ) dopiero zaczyna przyśpieszać bez przerywania, no ale mocy zbytnio nie ma. Kondensator kupiłem nowy, w sumie sprawdzałem na trzech i na każdym to samo. Dziś myśląc, że to nadal głowica wpadłem na pomysł, by wypróbować metodę z jakimś sprejem. Użyłem lakieru do włosów. Psikałem w łączenia - głowica-cylek -ok, cylek-karter - ok, cylek- króciec-ok, króciec-gaźnik i tu właśnie problem. Gdy zacząłem tam psikać od boku, to Jawka nagle straciła obroty i zgasła. Pomyślałem, że to przypadek, ale powtórzyło się to trzy razy. No cóż, bawię się dalej. Zauważyłem, że z tej dziurki w gaźniku przy łączeniu z króćcem leci powietrze, pomyślałem, że to norma, ale jak to zatkałem, to obroty spadły i Jawka zgasła. Powtarzałem to parę razy i efekt ten sam. Łączenie gaźnik-króciec jest uszczelnione tylko hermetykiem! Bez papierowej uszczelki.
Na początku tak długo się upierałem przy tym łaczeniu głowica-cylek ( cylek też polski), bo czuje tam powietrze, od lewej dolnej połowy (patrząc od przedniej lampy ), aż do lewego dołu łączenia z głowicą. Wydaje mi się, że to wina uszczelki przy łaczeniu cylindra z kolankiem, bo już ledwo żyje. Dodatkowo jak tam przyłożę rękę, to czarna maź pryska mi na ręcę ( scieka też ona kolankiem, nie dużo, ale jest ). W sklepie motocyklowym w mej miejscowości brakło uszczelek do Jawki i moje pytanie brzmi... z czego ją dorobić? Zwykła tektura i hermetyk, to chyba za mało?
Piszcie, co wam przyjdzie do głowy, dodam, że poprzez iglicę zwiększałem dawkę paliwa i praktycznie to samo. Dodatkowo tak cięzej mi Jawka odpala, muszę dość porządnie zaciągnąć manetkę, by załapała obroty.


Post został pochwalony 0 razy

Ostatnio zmieniony przez 666komandos666 dnia Śro 18:10, 08 Sie 2012, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Śro 21:48, 01 Sie 2012
Cthulhu
Zaawansowany
Zaawansowany

 
Dołączył: 29 Cze 2009
Posty: 149
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Kielce
Płeć: Mężczyzna


Na pewno kompresja ucieka. Mi jak uciekała to wgl. dołu nie miałem.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 22:27, 01 Sie 2012
666komandos666
Zaawansowany
Zaawansowany

 
Dołączył: 03 Cze 2010
Posty: 145
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5


Przelece jutro jeszcze raz wszystko hermetykiem i zmienie śruby, bo są już lekko wyjechane. Coś jeszcze sprawdzić?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 23:39, 01 Sie 2012
zloty1996
Weteran Forum
Weteran Forum

 
Dołączył: 27 Cze 2009
Posty: 990
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 1/5
Skąd: Proszowice koło Krakowa
Płeć: Mężczyzna


a uszczelka wchodziła do głowicy do tego wtoczenia? bo teraz wyszła seria takich uszczelek, że są za duze i zamiast uszczelniać powodują jeszcze większą utrate kompresji jak w ogóle bez uszczelki.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 23:52, 01 Sie 2012
Stachu.G
Moderator
Moderator

 
Dołączył: 29 Gru 2011
Posty: 284
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpackie
Płeć: Mężczyzna


Hermetyk zasycha\uszczelnia tylko przy braku dopływu powietrza więc przy idealnie równych powierzchnia stykających się ze sobą dlatego średnio nadaje się praktycznie nie nadaje się do pokaleczonych karterów itd. Proponuje kupić materiał uszczelkowy dostępny w sklepie motoryzacyjnym, z łożyskami, z częściami maszyn rolniczych itd najlepiej o grubości 0,5mm i po prostu wystukać sobie uszczelki i składać już nie na hermetyku ale na sylikonie wysokotemperaturowym wszytko od początku uprzednio czyszcząc odtłuszczając itp. Ewentualnie w najgorszym wypadku składaj na samym sylikonie za wyjątkiem cylindra


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 17:34, 02 Sie 2012
666komandos666
Zaawansowany
Zaawansowany

 
Dołączył: 03 Cze 2010
Posty: 145
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5


Dostałem dziś uszczelki. Najpierw wyczyściłem i odtłuściłem elementy, dałem na nie cienką warstwę hermetyku, aby wyrównać powierzchnie i dopiero uszczelki. Skręciłem wszystko nowymi śrubami. Kompresja się poprawiła, Jawka lepiej jedzie, ale nadal przerywa. Ucieka mi powietrze przy tej szpilce, która ma zerwany gwint w karterze ( z głowicy ciągnie powietrze )... Próbowałem mocniej przykręcić i... szpilka wyleciała. Wziąłem wiertarkę, czyściłem wiertłem miejsce na szpilke, wyleciało sporo syfu i kleju. Wsadziłem inną szpilę znów na kleju, mam nadzieję, że tym razem będzie się już trzymać na stałe. Dlaczego Jawka na nowej głowicy nie trzyma kompresji na trzech szpilkach? -_- I co jeśli klej znów puści? Nagwintować będzie trudno...


Post został pochwalony 0 razy

Ostatnio zmieniony przez 666komandos666 dnia Czw 17:35, 02 Sie 2012, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Czw 18:12, 02 Sie 2012
Cthulhu
Zaawansowany
Zaawansowany

 
Dołączył: 29 Cze 2009
Posty: 149
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Kielce
Płeć: Mężczyzna


Ja też mam zerwany gwint na szpilce ale ja nie dawałem nic pod głowice i kompresję trzyma Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 18:27, 02 Sie 2012
misiak162
Własny tytuł (zgłoś się do admina)

 
Dołączył: 02 Kwi 2007
Posty: 1076
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Proszowice koło Krakowa


To masz farta. U mnie nigdy tak nie było. kolego komandos uszczelki wytnij z bloku technicznego. A uszczelke pod tłumik z materijału ognioodpornego. Odtłuść dobrze nasmaruj wszystko sylikonem i pomoze. A jezeli by aż tak źle było to zawies silnik do tokaza. Ja u siebie szpilke wyciągnąłem tak. Rozwierciłem delikatnie małym wierterkiem aby nie uszkodzic gwintu. Wbiłem nóż tokarski i odkręciłem. A jeżlei by już nic sie nie dało to gwitnować. Tokaż za pare groszy powinien wykonac taką usługe. Ale puki co wszedzie powkładał bym uszczelki. I na sylikonie. Bedziesz miał pewność ze jest szczelnosc to wtedy opcja nr 2.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 18:45, 02 Sie 2012
Cthulhu
Zaawansowany
Zaawansowany

 
Dołączył: 29 Cze 2009
Posty: 149
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Kielce
Płeć: Mężczyzna


Kurcze tylko ja mam farta bo przy dokręcaniu przypadkiem gwint poszedł i śruba jest w miarę dokręcona. Tylko teraz będzie problem zdjąć cylek...

No ale koniec tego OT.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 18:51, 02 Sie 2012
zloty1996
Weteran Forum
Weteran Forum

 
Dołączył: 27 Cze 2009
Posty: 990
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 1/5
Skąd: Proszowice koło Krakowa
Płeć: Mężczyzna


ja niedawno wyciągałem szpilkę która się złamała i była w karterze poprze nadlanie jej spawarką i przyspawaniu śruby. I normalnie odkręciłem kluczykiem. 5 min i niema.

Na kleju wątpię żeby się trzymało. większy gwint i dorobić szpilke normalną ale szerszą te 3 cm na dole i nagwintowana. Albo popraw gwint tym samym rozmiarem gwintownika.


Post został pochwalony 0 razy

Ostatnio zmieniony przez zloty1996 dnia Czw 18:57, 02 Sie 2012, w całości zmieniany 2 razy
Zobacz profil autora
PostWysłany: Czw 19:41, 02 Sie 2012
666komandos666
Zaawansowany
Zaawansowany

 
Dołączył: 03 Cze 2010
Posty: 145
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5


Zobaczymy, popytam ludzi w okolicy, może ktoś mi to nagwintuje. Z zaspawaniem otworu nie ma w sumie problemu. Mam sąsiada spawacza.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 21:52, 02 Sie 2012
Stachu.G
Moderator
Moderator

 
Dołączył: 29 Gru 2011
Posty: 284
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpackie
Płeć: Mężczyzna


Rozwiercić i nagwintować na m8 tylko musiał byś sobie dorobić albo kupić tzw szpilkę redukcje tzn na dole m8 a u góry sztandarowe m6


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 19:13, 05 Sie 2012
666komandos666
Zaawansowany
Zaawansowany

 
Dołączył: 03 Cze 2010
Posty: 145
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5


Okej, gwintowanie na m8 mam załatwione, ale... z tą szpilą moze być problem... Jakie motocykle mają szpilki m8? Słyszałem, ze WSK, ale co jeszcze? Czy jeśli rozwiercę głowicę i cylek, by ta szpila m8 wlazła, to coś się może z tym stać?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 19:43, 05 Sie 2012
Stachu.G
Moderator
Moderator

 
Dołączył: 29 Gru 2011
Posty: 284
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpackie
Płeć: Mężczyzna


Wsk ma standardowe m6 zasadniczo nic się nie stanie jak powiększysz otwór ale precyzyjniej było by dorobić sobie taką redukcję o której wspomniałem wcześniej lub po prostu kupić
http://allegro.pl/listing.php/search?string=szpilka+redukcja&category=0&sg=0


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 20:10, 05 Sie 2012
666komandos666
Zaawansowany
Zaawansowany

 
Dołączył: 03 Cze 2010
Posty: 145
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5


Niby tak, ale z braku laku... Potrzebuje Jawkę sprawną na ten nadchodzący tydzień. Zobaczę, jeśli w sklepie blisko mnie będą mieli takie szpile, to wezme, jeśli nie, to na całe m8 zrobię. Ten cylek w sumie i tak będzie wymieniany jak zrobię szlif czechowi, no i wtedy też będę wymieniał ten karter... Nie mam po co go trzymać.


Post został pochwalony 0 razy

Ostatnio zmieniony przez 666komandos666 dnia Nie 20:11, 05 Sie 2012, w całości zmieniany 1 raz
Zobacz profil autora
Lewe powietrze? /ROZWIĄZANY/
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 2  
Idź do strony 1, 2  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin