Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » koło się kładzie przy hamowaniu Idź do strony 1, 2  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
koło się kładzie przy hamowaniu
PostWysłany: Śro 20:03, 26 Mar 2014
januszf_1992
Doświadczony
Doświadczony

 
Dołączył: 21 Maj 2013
Posty: 64
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: opole
Płeć: Mężczyzna


yoł. mam jawke mustang 23 i tak jak w temacie hamujesz i koło przestawia sie w prawo względem motocykla nawet o 30 stopni. Dzieje sie tak z jednym przednim amortyzatorem a wiem że nie jestem jedyny który sie tak dzieje. Co jest tego przyczyną? proszę o fachową porade.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 20:16, 26 Mar 2014
mark
Początkujacy
Początkujacy

 
Dołączył: 03 Mar 2014
Posty: 26
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5


Sprawdź czy przy składaniu przedniego koła wsadziłeś bolec, który wystaje z bębna hamulcowego w taki otwór przyspawany do prawej "nogi".


Post został pochwalony 0 razy

Ostatnio zmieniony przez mark dnia Śro 20:18, 26 Mar 2014, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Śro 22:53, 26 Mar 2014
januszf_1992
Doświadczony
Doświadczony

 
Dołączył: 21 Maj 2013
Posty: 64
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: opole
Płeć: Mężczyzna


jakbym nie wsadził to bym hamulca nie miał -.- a jest... to nie bolec tylko coś z lagiem tylko nie wiem co


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 23:49, 26 Mar 2014
Slawula9
Moderator
Moderator

 
Dołączył: 27 Lis 2009
Posty: 802
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Radłów
Płeć: Mężczyzna


Zapewne wybite tulejki w przednim zawieszeniu ,albo ich nie ma .Trzeba rozebrać i zobaczyć.Pozdrawiam


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 1:34, 27 Mar 2014
januszf_1992
Doświadczony
Doświadczony

 
Dołączył: 21 Maj 2013
Posty: 64
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: opole
Płeć: Mężczyzna


są tulejki nowe dobrze siedzą, co ciekawe nawet jak ich nie było to też koło sie kładło przy hamowaniu.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 11:38, 27 Mar 2014
50g
Administrator
Administrator

 
Dołączył: 10 Cze 2007
Posty: 1079
Przeczytał: 2 tematy

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Jasło
Płeć: Mężczyzna


Łożyska pewnie mają centymetrowe luzy. Bo jak wszytko inne ok to tylko to zostaje.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 13:48, 27 Mar 2014
januszf_1992
Doświadczony
Doświadczony

 
Dołączył: 21 Maj 2013
Posty: 64
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: opole
Płeć: Mężczyzna


łożyska w piaście? nie bo nowe wiec nie łożyska piasty. CHODZI O AMORTYZATOR to on sie wykreca powodując że koło sie kładzie o kąt 30 Stopni w prawo rozumiecie? a nie żadne łożyska czy tulejki -.-


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 15:34, 27 Mar 2014
mark
Początkujacy
Początkujacy

 
Dołączył: 03 Mar 2014
Posty: 26
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5


W jaki sposbób on sa się wykręca..nie ma prawa. Skoro jest wkręcony i pozniej wchodzi piasta, która nie pozwala mu się odkręcić. Pierwszy raz słyszę taki przypadek.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 20:29, 27 Mar 2014
assassins09
Zaawansowany
Zaawansowany

 
Dołączył: 03 Sie 2012
Posty: 119
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: z wioski założycieli k.rzeszowa
Płeć: Mężczyzna


może ta nakrętka na górnej półce jest nie dokręcona?, możesz przecież wcisnąć hamulec i pchnąć jawkę i patrzeć gdzie się coś wykrzywia


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 15:54, 28 Mar 2014
januszf_1992
Doświadczony
Doświadczony

 
Dołączył: 21 Maj 2013
Posty: 64
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: opole
Płeć: Mężczyzna


nie i nie. Na tym filmie jest pokazany problem 3:09 https://www.youtube.com/watch?v=3wPtj3zJG4g


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 19:35, 28 Mar 2014
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


wygląda to na wyjechane lagi, zmiana tulejek nic nie da


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 23:22, 29 Mar 2014
assassins09
Zaawansowany
Zaawansowany

 
Dołączył: 03 Sie 2012
Posty: 119
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: z wioski założycieli k.rzeszowa
Płeć: Mężczyzna


albo kupisz gdzieś golenie (tak fachowo się nazywają te pręty) albo całe zawieszenie co jest trudne do znalezienia możesz sobie wymienić na simsonowskie jak cię stać


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 20:02, 30 Mar 2014
januszf_1992
Doświadczony
Doświadczony

 
Dołączył: 21 Maj 2013
Posty: 64
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: opole
Płeć: Mężczyzna


nie to nie prowadnice -.- ludzie... juz sie nie dziwie czemu sie wszystko w polsce psuje skoro mamy takich mechaników jak wy... no swoją drogą już sobie naprawiłem i pomocy nie potrzebuje ale dzieki za wysiłek


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 20:07, 30 Mar 2014
assassins09
Zaawansowany
Zaawansowany

 
Dołączył: 03 Sie 2012
Posty: 119
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: z wioski założycieli k.rzeszowa
Płeć: Mężczyzna


możesz się pochwalić co dokładnie było problemem i jak to naprawiłeś bo teoretycznie wymieniliśmy wszystkie problemy jakie mogą być z lagami


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 21:07, 30 Mar 2014
50g
Administrator
Administrator

 
Dołączył: 10 Cze 2007
Posty: 1079
Przeczytał: 2 tematy

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Jasło
Płeć: Mężczyzna


januszf_1992 Oj kolego nie przeginaj. Na forum nikt nie jest jasnowidzem i z twojego opisu też nie wiele wynikało. W jawce zawieszenie nie jest skomplikowane i samemu najłatwiej dojść dotykając ręką co się rusza i w czym problem, co innego jakbyś miał przednie zawieszenie z co najmniej systemem anti-dive. Każdy chciał tu dobrze.


Post został pochwalony 0 razy
Zobacz profil autora
koło się kładzie przy hamowaniu
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 2  
Idź do strony 1, 2  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin