Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Jawka nie odpala na gaźniku od simsona
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Jawka nie odpala na gaźniku od simsona
PostWysłany: Śro 14:44, 03 Mar 2010
Trinixi
Gaduła
Gaduła

 
Dołączył: 25 Gru 2006
Posty: 322
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Kostrzyn/Sarbinowo
Płeć: Kobieta


Witam ponownie Smile

Mam mały kłopot, z którym walcze od kilku dni, a mianowicie po założeniu gaźnika od sima s51 moja jawka sie nie odzywa.

Wcześniej nie było z nią problemu, bo sprawdzałam - zapłon jest b.dobrze ustawiony.

Jest iskra, ustawienie wstępne gaźnika prawidłowe, iglica na środkowym rowku, lewego nie łapie bo mam króciec z cylindrem i gaźnikiem na łączeniach zaklejony czerwonym silikonem. Ssanie wyłączone - wsadziłam sprężynkę więc gumka w ssaniu dociśnięta. Króciec jest zgrany, 100% pasuje.

Co może być powodem? Szukam cały czas przyczyny i nie mogę jej znaleźć.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 15:33, 03 Mar 2010
Jawek 50
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 15 Kwi 2007
Posty: 785
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 3/5
Skąd: Poddębice
Płeć: Mężczyzna


Możliwe że paliwo nie dochodzi albo nie zaciąga, jak masz kompletne ssanie to weź linkę od przerzutki rowerowej załóż, pociągnij i spróbuj odpalić ( po coś to ssanie musi w końcu być :P )


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 15:50, 03 Mar 2010
michal_b17
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 04 Lis 2008
Posty: 827
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: okolice Zielonej Góry
Płeć: Mężczyzna


Cześć Trinixi dawno cie u nas nie było Smile

Na 90 % jest to wina ssania. Po to w końcu ono jest żeby ułatwic uruchomienie silnika. Radze sprawdzić Smile

Polecam lekturę tego tematu.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 14:15, 26 Mar 2010
Trinixi
Gaduła
Gaduła

 
Dołączył: 25 Gru 2006
Posty: 322
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Kostrzyn/Sarbinowo
Płeć: Kobieta


Odgrzewam temat, ponieważ problem nie został rozwiązany.

Ssanie złożone, linka jest zamocowana ale to nie pomogło. Jawka po wstrzyknięciu paliwa do cylindra odpaliła. A tak to kiedy odpalam to nic nie chce załapać. Wyczyściłam ponownie wszystkie dysze - nic sie nie zmieniło.

Nie wiem co jest powodem. Jesli nie ssanie (no bo wydaje sie byc sprawne), ani nie dysze, to co?

Świeca nie jest zalewana. Nawet jak odkręce manetke na max i mam włączone ssanie to świeca nie jest zalana. Po prostu widać na niej odrobine benzyny.

Help..


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 19:31, 26 Mar 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


No ,a podciągasz te ssanie do góry ?? Bez ssania nie odpali ci żaden motor na gaźniku sima Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 0:46, 27 Mar 2010
Trinixi
Gaduła
Gaduła

 
Dołączył: 25 Gru 2006
Posty: 322
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Kostrzyn/Sarbinowo
Płeć: Kobieta


nie traktuj mnie jak blondynki :P oczywiscie ze podciągam. Dużego skoku ten tłoczek ssania nie ma, ale wystarczające.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 19:28, 27 Mar 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


No nie widziałem nigdy albo chociaż foto więc nie wiem Smile A jak podniesiesz te ssanie to paliwo pojawi ci się w rozpylaczu ?? Oczywiście wykręć korpus Smile Mój ogar jeździł bez iglicy i normalnie wkręcał się Mr. Green


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 20:57, 27 Mar 2010
Requiemm
Gaduła
Gaduła

 
Dołączył: 29 Sie 2009
Posty: 423
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


yyy, bez iglicy ? Fascynujace...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 21:15, 27 Mar 2010
Irzyk
Dziad

 
Dołączył: 09 Kwi 2007
Posty: 1885
Przeczytał: 1 temat

Pomógł: 38 razy
Ostrzeżeń: 0/5
Skąd: FGW
Płeć: Mężczyzna


Trinixi, a może by Ci tak zobaczyć tą maszynerię? Mr. Green Bo ciągnie mnie na kilkadziesiąt kilometrowy wojaż, ale... Nie mam pomysły gdzie. To jak? Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 22:18, 27 Mar 2010
Trinixi
Gaduła
Gaduła

 
Dołączył: 25 Gru 2006
Posty: 322
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Kostrzyn/Sarbinowo
Płeć: Kobieta


Sprawdzę jutro czy w rozpylaczu pojawia sie paliwo. Jeszcze pytanie: czy powodem moze byc to że tłoczek ssania ma mały skok? tzn. chodzi o to że jak ciągne ssanie to w zasadzie tłoczek mało sie podnosi. bo bardziej sie nie da.

Edit:
No a co do gaźnika, to jawka dziś odpaliła - sama. Z tym że tylko trzy razy i to za każdym razem na full obrotach, bez żadnej reakcji na manetkę. Zapaliła prawdopodobnie dzięki temu, że stuningowałam gumkę na tłoczku ssania - teraz tłoczek ma większy skok.

Zmniejszyłam jeszcze poziom paliwa w komorze pływakowej, bo był zbyt wysoki - aż wyciekało ;p i obniżyłam iglice o jeden rowek.

No i sie jawka obraziła bo juz nie chce odpalić - znowu !!!!.... Sad

Posprzątałem, odezwę się Wink. Irzyk


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 15:40, 28 Mar 2010
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


A może ta gumka jest już wyrobiona ??


Post został pochwalony 0 razy
Zobacz profil autora
Jawka nie odpala na gaźniku od simsona
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin