Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » jawka mi nie chce odpalic!! Idź do strony 1, 2  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
jawka mi nie chce odpalic!!
PostWysłany: Czw 20:24, 22 Cze 2006
rafik1990
Nowicjusz
Nowicjusz

 
Dołączył: 13 Cze 2006
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: białystok


mam spory problem !! moja jawka niechce mi odpalic!! niema iskry!! myslalem ze to swieca i kupiłem nową!! a iskry dalej niema!! co moze byc?? załozyłem nowy przerywacz i nic!! kondensator tez dobry!! i w stacyjce wszystkie kable podłaczone dobrze no to wiec jaka moze byc przyczyna??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 20:30, 22 Cze 2006
Gość

 


kable, kable WN, cewka zapłonowa, cewka WN, przebicie do masy, zła fajka, brak kontaktu do masy cewki WN i jeszcze kilka innych przyczyn może być. Może opiszesz coś dokładniej?
PostWysłany: Czw 22:45, 22 Cze 2006
Bigos1988
>Pirat drogowy Bigi<
>Pirat drogowy Bigi<

 
Dołączył: 16 Mar 2006
Posty: 803
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Zabłudów kolo Białegostoku


albo instalacja ze starosci puscza toz jawki maja dobre kilkanascie lat jak i niewiecej .Umnie kiedys jak mialem jawke to korozja zalapala w cewe butelce itam gdzie masa lapie i nieloczylo .posprawdzaj styki czy podkladk ina przerywaczu sa dobrze ulozone moze ze strosci juz walnely<tez to mozliwe> moze byc przepalony kapturek,moze niestykac przewod od cewki ten co trzyma kapturek,walnieta cewka,moze byc felerny kondestor,l;ub stacyjka moze zle rozlancza-kiedys tak mailem ze nie byl oiskry przez stacyjke bo m iwalnela ale malo prawdopodobne to.A i jak wszystk ojuz posprawdzasz zobacz czy ma dobry zaplon ,dobra przerwe i wstaw dobra swieczke najlepiej f 80 jak jest wskazana,Odkrec dekiel od stron yzaplonu moze tam co niestyka albo cos nieloczy w cewce butelce albo moze odlonczylo sioe gaszenie w stacyjce i masuje ci i temu moze nie byc iskry


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 17:31, 20 Maj 2007
zoob3r3k
Nowicjusz
Nowicjusz

 
Dołączył: 20 Maj 2007
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


ja mam taki problem: mam jawke 50, iskre ma super, kondensator nowy, platynki nowe, zaplon ustawiony, a nie chce wogole palic z kopa. z popychu pali po upchaniu metra. co w nim zrobic??? czy zabki sa zjechane?? czy cos innego


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 17:34, 20 Maj 2007
Ogarowiec
Mega Gaduła
Mega Gaduła

 
Dołączył: 06 Maj 2007
Posty: 494
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5


czemu piszesz w starych tematach, a nie założysz nowego, lub poszukasz?
Nie jestem modem ale za takie coś możesz dostać warna !!!


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 17:40, 20 Maj 2007
Hitler789
Złota Ranga
Złota Ranga

 
Dołączył: 17 Lut 2007
Posty: 1083
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5


No właśnie temat z zeszłego roku


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 19:00, 20 Maj 2007
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 2 tematy

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Dobra skończcie się czepiać bo dobrze zrobił.
Co do tematu to moim zdaniem musisz ustawić dobrze zapłon.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 21:51, 21 Maj 2007
zoob3r3k
Nowicjusz
Nowicjusz

 
Dołączył: 20 Maj 2007
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


no wlasnie sie dziwie mojemu ogarowi (czeski pierd***** wynalazek jak mawia moj tata Very Happy ) zaplon mi ustawil dobrze, swiece tez mam nie byle jaka weic szczerze mowiac bardzo sie dziwie mojemu czeskiemu wynalazkowi...ale-ten typ tak ma Very Happy


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 13:48, 22 Maj 2007
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 2 tematy

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Ten typ musi mieć wszystko ustawione na pefekt i nie lubi mechaników posługujacych się młotkiem i przecinakiem.
To może gaźnik jest źle ustawiony i jak odpala ciepły i zimny ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 14:13, 22 Maj 2007
zoob3r3k
Nowicjusz
Nowicjusz

 
Dołączył: 20 Maj 2007
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


tym bardziej sie dziwie bo daznik rozwniez mam dobrze ustawiony. na zimnym zapala bardzo rzadko na cieplym wogole...i nawet z popychu nie chce czasem zapalic jak jest cieply. dopiero gdy sie niezle nabiegam i rozpedze to jakos zalapie


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 14:49, 22 Maj 2007
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 2 tematy

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Jak okopcona jest świeca ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 15:25, 22 Maj 2007
zoob3r3k
Nowicjusz
Nowicjusz

 
Dołączył: 20 Maj 2007
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


hmmm...jakby to okreslic: ma brazowy nalot, spalanie idealne, niebieska iskre wiec moj typ chyba jest jedyny w swoim rodzaju Very Happy


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 17:34, 22 Maj 2007
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 2 tematy

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Jak kopiesz to czuć, że sprzęgło się ślizga ?
Chciałbym się też dowiedzieć jak wygląda sprawa mocy - dobrze ciągnie ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 17:49, 22 Maj 2007
Hitler789
Złota Ranga
Złota Ranga

 
Dołączył: 17 Lut 2007
Posty: 1083
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5


a dochodzi Ci paliwko do gaźnika?? i czy jak zapali to dobrze chodzi nieprzerywa itp.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 19:28, 22 Maj 2007
Adamo
Początkujacy
Początkujacy

 
Dołączył: 20 Maj 2007
Posty: 30
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Słupsk


Zdradzę wam pewien patent.Często zdarz się iż silnik jawki kiepsko pali nagrzany lub w ogóle nie chce palić jak jest rozgrzany.Dedykuje te porady szczególnie Koledze zoob3r3k.

Po 1 profilaktycznie wymień kondensator gdyż nie da się go właściwie sprawdzić tak żeby mieć w 100% pewność.Następnie ustaw sobie przerwę na platynkach na 0.35-0.4mm.Następnie ustaw zapłon - możesz użyć mojego sprawdzonego acz prostego sposobu.Przeczyść kontrolnie filtr powietrza i sprawdź szczelność gumy filtra.

Teraz najważniejsza część: Problemy z odpaleniem jawki są spowodowane konstrukcją gaźnika oraz tym iż gaźnik zależnie od temp. silnika zmienia się trochę skład mieszanki, nie zawsze tak jest ale to dość częste w jawkach.jeśli trafiliśmy na taki kapryśny silnik, to należy wykonać obydwie uszczelki króćca (przy cylindrze i gaźniku) z 1-1,5mm tekstolitu lub laminatu szklanego z tego ostatniego robi się np. płytki drukowane. odizolowuje to temperaturowo gaźnik.Można spotkac takie specjalne grube i twarde gotowe uszczelki ale nie we wszystkich sklepach są Sad .Następnie na szybę kładziemy drobnoziarnisty papier i równamy krawędzie króćca które przylegają do gaźnika i cylindra, następnie skręcamy wszystko wraz z naszymi uszczelkami bez żadnego silikonu !! dokręcamy dość mocno ale z wyczuciem.Po tym wszystkim mamy święty spokój , i jeśli mamy wszystko dokładnie poustawiane to cieszymy się dobrze palącym silnikiem bez względu na jego temperaturę.

Ps.Ja np. w ten sposób pozbyłem się tego problemu - jawka słabo paliła mi jak się nagrzała.


Post został pochwalony 0 razy
Zobacz profil autora
jawka mi nie chce odpalic!!
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 2  
Idź do strony 1, 2  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin