Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Ja mu w gas a on zgas ...
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Ja mu w gas a on zgas ...
PostWysłany: Wto 16:33, 30 Sie 2011
doman30
Doświadczony
Doświadczony

 
Dołączył: 12 Lut 2011
Posty: 49
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Witam! Wczoraj jeszcze normalnie śmigałem Jawką, ale były problemy tzn jak np jechałem na dwójce 35 (a maksymalnie na 2 jedzie 45) to z tych 35 na 45 było ciężko sie wkręcić, tak jakby coś blokowało, to samo na trójce ale że jeździłem po osiedlu to nie szarżowałem zbytnio. Zostawiłem to. Dzisiaj przychodze do garażu, wyciągam motorek, odpala jak zwykle od kopa no i ok. Poszedłem po kask, silnik cały czas chodził, ja chce jechać, wrzucam 1 a tu muł i gaśnie. No to na pycha i to samo. Po prostu jak dodaję gazu to motorek gaśnie. Kombinowałem z gaźnikiem, zmienialem wszystkie uszczelki, nawet tą pod cylindrem. Kompresja nigdzie nie ucieka, czyściłem dysze, bawiłem sie iglicą i blaszką pływaka i nic ! Według mnie łapie lewe powietrze, bo jak przytkam te rurke od filtra powietrza tak że zostaje tyci tyci otworek to normalnie mogę gazować w miejscu nawet na biegu i nie gaśnie, a jak tylko oderwe palec to gaśnie momentalnie Hrm Powiedzcie co tu sie mogło stać bo nie mam pomysłu Hrm Simering pod zapłonem ??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 16:56, 30 Sie 2011
evL
Rozmowny
Rozmowny

 
Dołączył: 04 Lis 2010
Posty: 204
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Jak dla mnie to to wygląda na kondensator, daj inny i zobacz czy jezdzi


Post został pochwalony 0 razy

Ostatnio zmieniony przez evL dnia Wto 16:58, 30 Sie 2011, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Wto 17:04, 30 Sie 2011
doman30
Doświadczony
Doświadczony

 
Dołączył: 12 Lut 2011
Posty: 49
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Wymieniłem na inny i nic Hrm Teraz jest na iglicy najbogatsza mieszanka, ale jak była uboższa to tak samo. poziom paliwa dobrze ustawiony, wszystko skręcone, zmienialem też świece i nic Hrm


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 20:48, 30 Sie 2011
kondzio310
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 30 Cze 2011
Posty: 671
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: ostrów wlkp.
Płeć: Mężczyzna


zapłon ci sie przestawił albo przerwa na platynkach


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 3:01, 31 Sie 2011
doman30
Doświadczony
Doświadczony

 
Dołączył: 12 Lut 2011
Posty: 49
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Zapłon dobry..


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 8:53, 31 Sie 2011
lukasz9
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 08 Lut 2011
Posty: 620
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Solec Wlkp
Płeć: Mężczyzna


gaźnik wygotuj bo moze masz zasyfiony


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 13:45, 31 Sie 2011
Slawula9
Moderator
Moderator

 
Dołączył: 27 Lis 2009
Posty: 802
Przeczytał: 4 tematy

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Radłów
Płeć: Mężczyzna


Czyszczenie i regulacja gaźnika pomoże . Wymyj go najlepiej w benzynie ,ew ropie i przedmuchaj . Pozdrawiam


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 12:56, 01 Wrz 2011
doman30
Doświadczony
Doświadczony

 
Dołączył: 12 Lut 2011
Posty: 49
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Gaźnik czyściutki i dobrze wyregulowany Hrm Nie wiem co mu jest Hrm Czy mogło pójść uszczelnienie pomiędzy połówkami ?? Uszczelniałem na silikon czerwony i po tym zrobiłem jakieś 400 km


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 13:14, 01 Wrz 2011
kondzio310
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 30 Cze 2011
Posty: 671
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: ostrów wlkp.
Płeć: Mężczyzna


Raczej nie powinno, ale jeśli ci sie chce mogł byś to sprawdzić


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 14:40, 04 Wrz 2011
tupamen
Początkujacy
Początkujacy

 
Dołączył: 18 Sty 2010
Posty: 23
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Starogard Gdański
Płeć: Mężczyzna


Spróbuj wyczyścić wkład w tłumiku maiłem tak samo wyczyściłem wkład i po problemie. Najlepiej wymyj go w benzynie i udrożnij wszystkie otwory pamiętając o wyczyszczeniu rury w środku.


Post został pochwalony 0 razy

Ostatnio zmieniony przez tupamen dnia Nie 14:41, 04 Wrz 2011, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Sob 22:51, 17 Wrz 2011
doman30
Doświadczony
Doświadczony

 
Dołączył: 12 Lut 2011
Posty: 49
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Słuchajcie wracam z tym samym problemem Hrm Otóż pomyślałem że silnik jest po prostu zajechany i tak w sumie było, bo zużyty wał, łożyska więc wymienilem - złożony na silikon i uszczelke. Wszystko zrobiłem idealnie, gaźnik uszczelniony a wczesniej wymoczony w benzynie - nie ma zadnego syfu. Odpaliłem Ogarka z pycha, w sumie troche pochodził i nawet wkręcał sie na te max obroty ale po paru minutach znowu ten sam problem. Odczekałem troche czasu i to samo Hrm Nie wiem już co mu jest Hrm Możliwe że to ta mala cewka w zapłonie / ta co zasila cewke butelkową ?? lub przerywacz ?? bo tylko to mi na myśl przychodzi, bo reszta wszystko ok Hrm
I jeszcze gaźnik inny wstawiłem ale to jeszcze przed rozbiórką silnika i nic Hrm Chyba tylko zapłon został no ale wszystko wygląda dobrze Hrm Jak sprawdzić cewke ? Miernikiem pokazuje że przejście jest ale może być tak że na wysokich ona słabnie i traci iskre ??


Post został pochwalony 0 razy
Zobacz profil autora
Ja mu w gas a on zgas ...
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin