Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » dziwny problem - tłok Idź do strony 1, 2, 3  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
dziwny problem - tłok
PostWysłany: Pon 9:43, 18 Cze 2007
Luke16
Gaduła
Gaduła

 
Dołączył: 08 Kwi 2006
Posty: 225
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: woj. łódzkie


Co to do diabła jest??? Jawka strzeliła i stanęła a o odpaleniu nie było mowy później


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 13:26, 18 Cze 2007
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Jak kopniesz to tłok porusza się ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 14:32, 18 Cze 2007
Przemo
Zaawansowany
Zaawansowany

 
Dołączył: 28 Kwi 2007
Posty: 93
Przeczytał: 0 tematów

Ostrzeżeń: 5/5


nagar masz duzy.wez sobie oczysc.zobacz czyy w cylindrze nie ma rys.co tam jeszcze.A iskra jest?
Confused


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 14:58, 18 Cze 2007
Luke16
Gaduła
Gaduła

 
Dołączył: 08 Kwi 2006
Posty: 225
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: woj. łódzkie


Tłok się porusza ale bez świecy, cylinder bez rys, iskra jest. Próbowałem to wyczyścić ale nic z tego tak to mocno siedzi... Tata stwierdził że się zatarła bo pierwszy i drugi pierścionek się nie ruszają ale przecież zawsze leję olej ....


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 15:00, 18 Cze 2007
Ogarowiec
Mega Gaduła
Mega Gaduła

 
Dołączył: 06 Maj 2007
Posty: 494
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5


spróbuj zedrzeć ten gara jakimś pilnikiem albo papierem, tylko ostrożnie, a pierścienie wyjmij, wyczyść rowki w tłoku i pierscienie i potem zobacz


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 16:52, 18 Cze 2007
puzon89
Własny tytuł (zgłoś się do admina)

 
Dołączył: 20 Gru 2006
Posty: 1063
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Piotrków Tryb.


Ja na twoim miejscu kupił bym nowy tłok. Jeśli się pierścienie nie ruszają to jest coś nie tak. Najlepiej wymień ten tłok z pierścieniami (bo to nie kosztuje majątek) i będziesz miał spokój na jakiś czas.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 18:01, 18 Cze 2007
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Może seger tłoka wyleciał albo kulka lub igiełka z jakiegoś łożyska i dlatego takie spustoszenie ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 23:50, 21 Cze 2007
ogar2007
Własny tytuł (zgłoś się do admina)

 
Dołączył: 12 Kwi 2006
Posty: 3202
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Sejny(30 km od Suwałk)


sprawdz czy niema nic w komorze korbowej
jak nie to daj nowy tłok i pierścienie(zapiekło ci je)
i musi jakoś chodzić
ps. pzed złożeniem wyczyść silnik tlyko


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 14:59, 22 Cze 2007
Luke16
Gaduła
Gaduła

 
Dołączył: 08 Kwi 2006
Posty: 225
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: woj. łódzkie


Dzisiaj zakupiłem tłok dwupierścieniowy trza będzie zaraz założyć

No niestety to nic nie dało.... Sad Jestem tak teraz wkur... że jawka jeszcze dzisiaj idzie na złom bo już nie mam chęci się z nią bawić a po drugie za dużo w nią zainwestowałem i już mi się nie chce dokładać do niej więcej jak ktoś mi powiedział że za to co włożyłem tą jawencję to spokojnie mógłbym kupić sobie yamahę aerox i żałuję że od razu tej jawencji nie wyrzuciłem na złom....


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 11:35, 23 Cze 2007
glencu
Zaawansowany
Zaawansowany

 
Dołączył: 20 Mar 2007
Posty: 109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czernica/Rydułtowy


jak ci się tłok nie porusza to ci się łożysko posypało na wale te w korbowodzie.Miałem tak samo.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 12:48, 23 Cze 2007
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Luke16 napisał:
Dzisiaj zakupiłem tłok dwupierścieniowy trza będzie zaraz założyć

No niestety to nic nie dało.... Sad Jestem tak teraz wkur... że jawka jeszcze dzisiaj idzie na złom bo już nie mam chęci się z nią bawić a po drugie za dużo w nią zainwestowałem i już mi się nie chce dokładać do niej więcej jak ktoś mi powiedział że za to co włożyłem tą jawencję to spokojnie mógłbym kupić sobie yamahę aerox i żałuję że od razu tej jawencji nie wyrzuciłem na złom....


Jak masz dać na złom to daj mi.
Opisz dokładnie czemu się nie dało założyć.

P.S. Widać jaki z Ciebie mechanik.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 13:38, 23 Cze 2007
Luke16
Gaduła
Gaduła

 
Dołączył: 08 Kwi 2006
Posty: 225
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: woj. łódzkie


Nie no założyć się oczywiście dało tylko nie chodzi to jak powinno... czyli że tłok chodzi normalnie kopiąc kopajką aż do pewnego momentu tzn... po 10 kopnięciach coś się blokuje i nie można wogóle kopnąć tylko z całej siły i wtedy jest to samo co przedtem

Dziwi mnie jeszcze to dlaczego zatarła się skoro leję nawet troszkę więcej normy co powinno być....

Ja się w mechanika nie bawię bo się kompletnie na tym nie znam tylko tata i w życiu ten silnik nie był rozpoławiany i nie zamierzam się w to wogóle bawić


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 15:33, 23 Cze 2007
nieutek
Administrator
Administrator

 
Dołączył: 18 Lut 2006
Posty: 762
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Świlcza


pewnie coś w skrzyni ci poszło, i dlatego się blokuje


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 15:42, 23 Cze 2007
Trinixi
Gaduła
Gaduła

 
Dołączył: 25 Gru 2006
Posty: 322
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Kostrzyn/Sarbinowo
Płeć: Kobieta


nie był rozpoławiany. Więc trzeba to zrobić. ale jeśli taki masz do tego zapał i podejście to lepiej ją sprzedaj za pare groszy komus z forum, kto tą jawkę zrobi, niż na złom ją dawać.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 2:23, 24 Cze 2007
ogar2007
Własny tytuł (zgłoś się do admina)

 
Dołączył: 12 Kwi 2006
Posty: 3202
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Sejny(30 km od Suwałk)


tłok i pierścienie były zapieczone i popekane co nie??
w tym czasie mogło coś wypasć i był to momęt ssania paliwa czyli tłok na dole
i wał mógł załapac resztke(tzn. że w tym nacięciu na korbowodzie mogło coś wleżć i siedzi,a przy obrocie wału blokuje)słyszysz moze jakieś szuranie w środku

ps. taki z ciebie mechanik bo nigdy nie próbujesz tego zrobić tzn. naprawić czegoś(rozpołowić itd.)
jak chcesz to wyślij mi silnik a ja sie nim zajme i gwarantuje że będzie ok


Post został pochwalony 0 razy
Zobacz profil autora
dziwny problem - tłok
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 3  
Idź do strony 1, 2, 3  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin