Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Dlaczego na calym gazie jawa jest bardzo slaba? Idź do strony Poprzedni  1, 2, 3, 4  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
PostWysłany: Wto 16:22, 06 Paź 2009
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


wyczyść kranik może paliwo słabo leci


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 20:03, 06 Paź 2009
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


albo za mała dawka paliwa podegnij blaszke w komorze pływakowej


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 20:28, 06 Paź 2009
Grzess1995
Mega Gaduła
Mega Gaduła

 
Dołączył: 02 Sty 2009
Posty: 483
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Przysieki (kolo Jasła)
Płeć: Mężczyzna


hmm jesli chodzi o kranik to raczej dobrze leci bo przygladalem sie temu ale nie zauwazylem zeby paliwo nie lecialo


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 20:42, 06 Paź 2009
Requiemm
Gaduła
Gaduła

 
Dołączył: 29 Sie 2009
Posty: 423
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


A jesli chodzi o poziom paliwa w komorze plywakowej ;>?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 20:51, 06 Paź 2009
DawidStm
Zaawansowany
Zaawansowany

 
Dołączył: 20 Maj 2009
Posty: 108
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna


requiemm chyba wyraznie mowi nie ? ze w ogarze silnik dobrze chodzil wiec co nagle sie blaszka odgiela ?? sprawdz jeszcze raz kola z przodu i z tylu zobacz hamulce w jakim sa stanie moze hamuja... a powiedz jeszcze jedno jak jedziesz na luzie z jakiejs gorki to normalnie sie jedzie czy hamuje cos ??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 20:58, 06 Paź 2009
Requiemm
Gaduła
Gaduła

 
Dołączył: 29 Sie 2009
Posty: 423
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


DawidStm napisał:
requiemm chyba wyraznie mowi nie ? ze w ogarze silnik dobrze chodzil wiec co nagle sie blaszka odgiela ?? sprawdz jeszcze raz kola z przodu i z tylu zobacz hamulce w jakim sa stanie moze hamuja... a powiedz jeszcze jedno jak jedziesz na luzie z jakiejs gorki to normalnie sie jedzie czy hamuje cos ??


bys sie zdziwil ile razy w ciagu miesiaca mi sie to przestawia ;]

Dlatego mam 4gazniki juz ;D


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 15:17, 07 Paź 2009
Grzess1995
Mega Gaduła
Mega Gaduła

 
Dołączył: 02 Sty 2009
Posty: 483
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Przysieki (kolo Jasła)
Płeć: Mężczyzna


jesli chodzi o kola to luzno wszystko jezdzi ;p a blaszke ustawialemi nic caly czas tak samo jest ;/


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 16:25, 07 Paź 2009
mlody1432
Administrator
Administrator

 
Dołączył: 22 Wrz 2008
Posty: 1032
Przeczytał: 0 tematów

Pomógł: 20 razy
Ostrzeżeń: 0/5
Skąd: Gierczyce
Płeć: Mężczyzna


Zobacz czy zębatka z tyłu nie jest luźna, warto też sprawdzić tłumik jeżeli go nie przekładałeś z ogara.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 17:20, 07 Paź 2009
DawidStm
Zaawansowany
Zaawansowany

 
Dołączył: 20 Maj 2009
Posty: 108
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna


a no tlumik tez mozna sprawdzic ; D
niewiem co jeszcze moze byc przyczyna przeloz silnik do ogara jak mozesz i zobacz czy bedzie silniejszy to bedzie wiadomo czy cos sie z silnikiem nie stalo przypadkiem


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 18:17, 07 Paź 2009
puzon89
Własny tytuł (zgłoś się do admina)

 
Dołączył: 20 Gru 2006
Posty: 1063
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Piotrków Tryb.


A może to przez cewke butelkową skoro silnik był dobry to nie mógł się tak nagle przestawić niewiadomo skąd.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 21:38, 07 Paź 2009
Grzess1995
Mega Gaduła
Mega Gaduła

 
Dołączył: 02 Sty 2009
Posty: 483
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Przysieki (kolo Jasła)
Płeć: Mężczyzna


tez myslalem nad tym zeby cewke z ogara dac z silnikiem do jawki musze to sprawdzic ;] tlumik nie dlugi czas bo skonczeniu silnika byl czyszczony a wiec raczej sie nie zabrudzil ;p a zebatke jutro sprawdze


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 14:10, 09 Paź 2009
kaczek0
Nowicjusz
Nowicjusz

 
Dołączył: 16 Kwi 2009
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


Tłumnik może być czysty ale w kolanku mogło nawalić nagaru


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 19:24, 09 Paź 2009
Grzess1995
Mega Gaduła
Mega Gaduła

 
Dołączył: 02 Sty 2009
Posty: 483
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Przysieki (kolo Jasła)
Płeć: Mężczyzna


zmienilem cewke i dalej ;/ luzów na zebatce nie ma. Chlopaki chyba znalazlem przyczyne.; / jechalem sobie po drodze i slyszalem takie stukanie w cylindrze. Czy to oznacza ze jest do szlifu? czy tylko wystarczy pierscionki wymienic?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 19:32, 09 Paź 2009
dychul
Rozmowny
Rozmowny

 
Dołączył: 21 Sie 2009
Posty: 161
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Warszawa
Płeć: Mężczyzna


Ja mam podobny problem, silnik jest po wymianie cylindra i tłoka. Na trójce ledwo ciągnie. Może to wina, iż silnik jest na dotarciu. Gaziora mam nowego i na kolegi silniku sprawuje się jakby motor był wyposażony w podtlenek azotu. Pojawiły się głosy że lewe powietrze, ale którędy ?? jeśli możecie mnie oświecić. Nadmieniam że zapłon ustawiłem na 1,5 mm przed GMP, a przerwa 0,4 mm na stykach. Króciec z dużym prześwitem.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 19:48, 09 Paź 2009
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


Raz ze silnik na dotarciu, więc się nie dziw że słabo idzie. Ewentualnie spróbuj przyspieszyć delikatnie zapłon


Post został pochwalony 0 razy
Zobacz profil autora
Dlaczego na calym gazie jawa jest bardzo slaba?
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 2 z 4  
Idź do strony Poprzedni  1, 2, 3, 4  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin