Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » chyba gaznik
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
chyba gaznik
PostWysłany: Nie 11:43, 02 Mar 2008
czarny125
Zaawansowany
Zaawansowany

 
Dołączył: 08 Sie 2007
Posty: 151
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Złoczew


witam moj kumpel kupil sobie ogara o i jezdzil z tydzien i bylo dobrze a teraz sie muli a jak sciagie gume z fitra to jest lepiej i dal mi go zebym go zrobil tylko ja ie mam czasu zeby znalesc tego wine wiec prosze was o pomoc

aha je3szcze sprzeglo mu sie knoci jak dokreci ta srubke i sprzeglo jest takie slabe alle znow starter sie slizga a jak zrobi tak zeby nie bylo sprzegla to starter jest oki
popychacz jest nowy


Post został pochwalony 0 razy

Ostatnio zmieniony przez czarny125 dnia Nie 11:47, 02 Mar 2008, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Nie 12:06, 02 Mar 2008
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


możliwe że dostaje za bogatą mieszanke i jak da ostro gazu to zalewa świece
a co do sprzegła to daj kulke 5mm z łożyska do prawego dekla pod popychacz, u mnie było to samo


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 12:24, 02 Mar 2008
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Gaźnik do wyczyszczenia i regulacji jak kolega wyżej napisał. Najprawdopodobniej wystarczy obniżyć poziom paliwa ale może to tez być słaba komprecha.
Co do drugiego problemu to z pewnością wyjechane tarcze sprzęgła.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 13:02, 02 Mar 2008
ogar2007
Własny tytuł (zgłoś się do admina)

 
Dołączył: 12 Kwi 2006
Posty: 3202
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Sejny(30 km od Suwałk)


popieram gniewnego
co do drugiego to wymien tez przekładki jak co bo tez maja duze znaczenie


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 13:24, 02 Mar 2008
lord-89
Mega Gaduła
Mega Gaduła

 
Dołączył: 26 Sty 2008
Posty: 459
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Rymanów Zdrój/ Kraków
Płeć: Mężczyzna


śrut- kulka wypadła


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 14:21, 02 Mar 2008
czarny125
Zaawansowany
Zaawansowany

 
Dołączył: 08 Sie 2007
Posty: 151
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Złoczew


dzieki za pomoc


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 9:12, 05 Mar 2008
arcik93
Zaawansowany
Zaawansowany

 
Dołączył: 16 Mar 2007
Posty: 85
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: braniewo rox ;)


czarny125 - może masz już tłok zjechany albo pierścienie popękane że muli go jak jedzie z filtrem powietrza, ja bym też zmienił zębatkę na mniejszą . jaką masz ?

co do kopniaka to zawsze miałem z nim problemy Hrm


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 16:01, 05 Mar 2008
pawlak200192
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 18 Cze 2007
Posty: 608
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5


Mój kolega ma podobny problem w ogarku Confused Tyle ze mu nie zapala jak zalozy tą gume od gaznika, a jak sie ja zdejmie to ładnie odpala i ma niezłego buta, ma wymieniony filtr i gaznbik tez wyregulowani i lipa. Poprastu nie ma bata zeby zapalił z ta gumą.
Tak myslimy, ze jezeli ma taki apetyt na powietrze czy by nie zalozyc stozka Smile
Co o tym myslicie??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 17:36, 05 Mar 2008
Irzyk
Dziad

 
Dołączył: 09 Kwi 2007
Posty: 1885
Przeczytał: 1 temat

Pomógł: 38 razy
Ostrzeżeń: 0/5
Skąd: FGW
Płeć: Mężczyzna


rutkowski napisał:
możliwe że dostaje za bogatą mieszanke i jak da ostro gazu to zalewa świece
a co do sprzegła to daj kulke 5mm z łożyska do prawego dekla pod popychacz, u mnie było to samo

5mm nie wejdzie, sprawdzałem, 4.5mm tak,


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 17:47, 05 Mar 2008
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


pawlak200192 napisał:
Mój kolega ma podobny problem w ogarku Confused Tyle ze mu nie zapala jak zalozy tą gume od gaznika, a jak sie ja zdejmie to ładnie odpala i ma niezłego buta, ma wymieniony filtr i gaznbik tez wyregulowani i lipa. Poprastu nie ma bata zeby zapalił z ta gumą.
Tak myslimy, ze jezeli ma taki apetyt na powietrze czy by nie zalozyc stozka Smile
Co o tym myslicie??


Jak ma duży "apetyt" na powietrze, a nigdzie nie łapie "lewego" i wszystko jest dobrze wyregulowane to znaczy, że silnik na wykończeniu - wymiana tłoka, pierścieni, a może szlif lub wymiana cylindra.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 23:13, 05 Mar 2008
pawlak200192
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 18 Cze 2007
Posty: 608
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5


Raczej silnik dobry, kolega bardzo o niego dba. Ma przejechane ok 2000km i oczywiscie był idaealnie docierany przez ok 600-700km(oczywiscie kolega jezdził sam i max jechał ok 45 i jaz na jakis czas ok 70), zresztą ma za duzego kopa jak na zajechany silnik...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 20:34, 06 Mar 2008
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


No to faktycznie to raczej odpada, a może gaźnik już mocno wyjechany ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 21:12, 06 Mar 2008
pawlak200192
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 18 Cze 2007
Posty: 608
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5


Wygląda dobrze, pali z kopniaka zawsze(jak jest zdjęta ta guma).
U mnie w jawie bez tej gumy nie ma mocy wcale...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 20:24, 07 Mar 2008
arcik93
Zaawansowany
Zaawansowany

 
Dołączył: 16 Mar 2007
Posty: 85
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: braniewo rox ;)


miałem IDENTYCZNY problem w motorynce jak włożyłem do niej silnik od jawki, jak nie było gumy to paliła bardzo dobrze i miała też troche moce, a jak założyłem nawet pustą gumę o długości ok 5 cm to tak warczało i za cholerę nie chciało jechać 0 mocy 0 wszystkiego, i się okazało że gaźnik był nieszczelny, to znaczy kruciec z odbydwu stron nie był idealnioe dopasowany do gaźnika i cylindra i nie był uszczelniony dobrym silikonem.

Pawlak, albo masz zjechany gaźnik albo nieszczelny Smile ja bym wyprobowal na innym albo nawet na dwóch.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 22:57, 08 Mar 2008
czarny125
Zaawansowany
Zaawansowany

 
Dołączył: 08 Sie 2007
Posty: 151
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Złoczew


u kumpla jest nowy tlok i pierscienie i nadal tak samo myslelismy ze to komprecha wiec zostal gaznik i zaplon


Post został pochwalony 0 razy
Zobacz profil autora
chyba gaznik
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin