Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Brak mocy
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Brak mocy
PostWysłany: Śro 23:12, 10 Sie 2011
OstatniYeti
Początkujacy
Początkujacy

 
Dołączył: 25 Lut 2011
Posty: 31
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wadowice
Płeć: Mężczyzna


Witam. Martwi mnie taki jeden "mały" problem, który mam już od dawna, ale nie zwracałem na to szczególnej uwagi. Chciałbym z tym zrobić więc zwracam się o pomoc do Was. Zacznę od początku. A mianowicie : Mój motorek po tym jak przejedzie kilka kilometrów to jest widoczny straszny spadek mocy. Zaraz po odpaleniu jest dobrze. Ładnie się wkręca, nie przerywa, trzyma obroty i przyspiesza fajnie. A po zagrzaniu to już jest nieco gorzej. Jak jadę np. z górki i puszczę gaz nie naciskając sprzęgła i potem odkręcę manetkę to jest taki dziwny dźwięk. Tak jak by próbował odpalić bez filtra na odkręconej przepustnicy - trudno opisać ten dźwięk, ale mam nadzieję, że mnie rozumiecie. Taka sama sytuacja jak stanę na skrzyżowaniu i silnik jest ciepły to muszę odkręcić przepustnicę prawie na max żeby motor nie zgasł. Tłok moim zdaniem odpada, gdyż jest wymieniany już któryś raz i ciągle to samo. Zapłon jest dobrze ustawiony - tak przynajmniej mi się wydaje, gdyż silnik zapala od kopa. Denerwujące to jest. Krótko mówiąc. Zwracam się do Was drodzy forumowicze z prośbą o pomoc/porady. Każda odpowiedź mile widziana:) Z góry dziękuję. Pozdrawiam


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 23:39, 10 Sie 2011
lukasz9
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 08 Lut 2011
Posty: 620
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Solec Wlkp
Płeć: Mężczyzna


cos mi sie wydaje ze tłok ci puchnie


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 13:15, 11 Sie 2011
zloty1996
Weteran Forum
Weteran Forum

 
Dołączył: 27 Cze 2009
Posty: 990
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 1/5
Skąd: Proszowice koło Krakowa
Płeć: Mężczyzna


Tłok chyba puchnie. U mnie jak puch to było tak że jechałem wszystko było dobrze a tu silnik nagle zaczął wydawać taki dźwięk że ciarki przechodziły. Taki metaliczny ale taki niski..... nie wiem jak go opisać. silnik z każdym metrem słabł do momentu aż nie zgasł. Chyba ze wcisnołem sprzęgło albo wbiłem luz i się zatrzymałem na chwile. Potem było dobrze przez pare metrów, i od nowa to samo.


Post został pochwalony 0 razy

Ostatnio zmieniony przez zloty1996 dnia Czw 13:32, 11 Sie 2011, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Czw 22:55, 11 Sie 2011
lukasz9
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 08 Lut 2011
Posty: 620
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Solec Wlkp
Płeć: Mężczyzna


wymien tłok przykro mi ale trzeba najlepiej na taki co nie puchnie


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 23:39, 11 Sie 2011
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


tylko skad wziasc taki co nie puchnie. wszystko robia z tandetnego materialu


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 8:35, 12 Sie 2011
kondzio310
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 30 Cze 2011
Posty: 671
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: ostrów wlkp.
Płeć: Mężczyzna


używany czeski


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 8:52, 12 Sie 2011
lukasz9
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 08 Lut 2011
Posty: 620
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Solec Wlkp
Płeć: Mężczyzna


czeski bendzie najlepszy spróbuj takiego znalezc


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 10:54, 12 Sie 2011
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


tylko czeski nic innego nie p[ozostaje tylko ze jak jest uzywany to trzeba znaleźć taki co jest najmniej zużyty


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 13:02, 12 Sie 2011
zloty1996
Weteran Forum
Weteran Forum

 
Dołączył: 27 Cze 2009
Posty: 990
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 1/5
Skąd: Proszowice koło Krakowa
Płeć: Mężczyzna


a czeski. Ja wymieniam co sezon i jest dobrze. Jeden sezon był większym obciążeniem bo jeździłem codziennie bardzo dużo w upały, to po sezonie nie dało się normalnie jeździć tak puchł ;D


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 13:38, 12 Sie 2011
Slawula9
Moderator
Moderator

 
Dołączył: 27 Lis 2009
Posty: 802
Przeczytał: 4 tematy

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Radłów
Płeć: Mężczyzna


Ja kupuje tłoki ktore nie puchną bydgoskie .Sprawa wygląda tak .Przez pierwsze km czuć spadek mocy po nagrzaniu i trzeba dać jawce ostygnąć , a po 100 km jest wszystko ok.Ja moją jawką (dotartą)jeżdże 20km w jedną stronę w upały i jest ok.Na dłuższych trasach nie testowałem.Kosztują ok 13zł.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 14:10, 12 Sie 2011
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


nie wiecie jak sie sprawuje tloki do jawki z cross impex


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 16:24, 12 Sie 2011
lukasz9
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 08 Lut 2011
Posty: 620
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Solec Wlkp
Płeć: Mężczyzna


kup na allego moze jakis


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 12:05, 20 Sie 2011
misiak162
Własny tytuł (zgłoś się do admina)

 
Dołączył: 02 Kwi 2007
Posty: 1076
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Proszowice koło Krakowa


jakbyście docierali jak ludzie to by wam nic nie puchło.... Nie ma takiego tłoka co CI nie spuchnie... Jak wsadzisz nowe i odrazu dasz w pyte ba gaz to sie nie dziw ze tak sie dzieje. Tłoki nawet te najtansze mogą ze 2 sezony wytrzymac.... Ja jestem samołuk. Wielu mechaników mówiło na tych czesciach nie pojedzie... Nie ma czegos takiego ze sie nie da. Wink Troche checi pomyslunku i wszystko jest cacy. Jak masz jakiegos tłoka starego to kup pierscionki nowe załóz to dochulaj do konca sezonu a na nowy juz sobie kupisz nowy. Wink


Post został pochwalony 0 razy
Zobacz profil autora
Brak mocy
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin