Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » brak iskry ale pali ;)
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
brak iskry ale pali ;)
PostWysłany: Sob 19:33, 20 Mar 2010
2124415
Zaawansowany
Zaawansowany

 
Dołączył: 16 Sty 2010
Posty: 86
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: pszczyna
Płeć: Mężczyzna


Siema mam problem mój Ogar ciężko palił (trza było go brać na pych) więc zmieniłem świecę ale gdy ją przyłożyłem do cylindra i zacząłem kopać nie było w ogule iskry ale motorek odpalił od kopa jak to możliwe??? jakby co to sprawdzałem iskrę w ciemności wieć nie mogłem jej nie widzieć.
Aha chciałem jeszcze dodać że jak przyłoże śrubokręt do kierownicy lub do śubki z gaźnika to między śrubokrętem a tą częścią troche iskrzy czy jest to normalne?


Post został pochwalony 0 razy

Ostatnio zmieniony przez 2124415 dnia Sob 20:06, 20 Mar 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Sob 20:13, 20 Mar 2010
Irzyk
Dziad

 
Dołączył: 09 Kwi 2007
Posty: 1885
Przeczytał: 0 tematów

Pomógł: 38 razy
Ostrzeżeń: 0/5
Skąd: FGW
Płeć: Mężczyzna


Wiesz co? Sprawdź kondensator. Maszyna zbiera się jak powinna? Czy jedzie tak, jakby chciała, a nie mogła?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 20:27, 20 Mar 2010
2124415
Zaawansowany
Zaawansowany

 
Dołączył: 16 Sty 2010
Posty: 86
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: pszczyna
Płeć: Mężczyzna


maszyna przyśpiesza zadowalająco ale wydaje mi się że przed tym problemem ze świecą przyśpieszał lepiej. Odczuwam też takie coś że podczas jazdy nie umiem go rozkręcić do kresu możliwości tylko tak jakby przyśpiecha zatrzymuje się na jakiś obrotach i jeszcze jak jade na Vmax to mam jeszcze luz na manetce ale jak dodam do końca to moto chodzi tylko głośniej a nie przyśpiesza więcej lecz martwi mnie ta masa gdzie mam szukać przebicia jak co?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 20:59, 20 Mar 2010
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


wymień kabel WN i fajkę oraz ustaw porządnie zapłon


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 21:28, 20 Mar 2010
Joker
Moderator
Moderator

 
Dołączył: 14 Cze 2009
Posty: 1199
Przeczytał: 2 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Giżycko
Płeć: Mężczyzna


Chłopaki tak nie zakładając nowego tematu co do kondka jest sens go wymieniać jak narazie wszystko bylo dobrze? Bo zakupiłem takowy Tesli i ni wim czy na wiosnę już nie wymienić jak bd już gaźnik składał i regulował wszystko na nowo.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 21:39, 20 Mar 2010
Rafalzo
Mega Gaduła
Mega Gaduła

 
Dołączył: 08 Wrz 2007
Posty: 466
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Wrocław
Płeć: Mężczyzna


Joker możesz wsadzić, ale skoro ci dobrze chodzi to włoż ten nowy do plecaka i wóź na wypadek jakiejs awarii. Kondek z reguły albo chodzi albo nie, nie ma tak, że już powoli pada...

2124415 Co do problemu zobacz, czy cewki są dobrze połączone, może gdzieś masz przebicie i kiedy kabel "prądowy" dotyka ramy to iskrzy.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Rafalzo dnia Sob 21:41, 20 Mar 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Sob 22:08, 20 Mar 2010
Joker
Moderator
Moderator

 
Dołączył: 14 Cze 2009
Posty: 1199
Przeczytał: 2 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Giżycko
Płeć: Mężczyzna


Rafalzo napisał:
Joker możesz wsadzić, ale skoro ci dobrze chodzi to włoż ten nowy do plecaka i wóź na wypadek jakiejs awarii. Kondek z reguły albo chodzi albo nie, nie ma tak, że już powoli pada...


NO ale w razie czego podczas jazdy chyba nie wymienie. A Kondek pada stopniowo czy "jeb" i nie działa.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 22:14, 20 Mar 2010
Rafalzo
Mega Gaduła
Mega Gaduła

 
Dołączył: 08 Wrz 2007
Posty: 466
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Wrocław
Płeć: Mężczyzna


Nigdy mi nie padł sam kondensator, ale też nie spotkałem się z kimś, kto by jeździł na "lichym" kondensatorze, więc zapewne albo działa, albo pada i odrazu nie działa. Wymiana to tylko mały klucz nr 7. Jak chcesz to wsadź sobie ten nowy, a stary, sprawny będziesz miał na przyszłość jak się coś spitoli Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 20:21, 21 Mar 2010
Irzyk
Dziad

 
Dołączył: 09 Kwi 2007
Posty: 1885
Przeczytał: 0 tematów

Pomógł: 38 razy
Ostrzeżeń: 0/5
Skąd: FGW
Płeć: Mężczyzna


Jeb i nie ma. Już mi się przypomniało, jak wziął i padł mi kondensator, to maszyna nie chciała jechać, potem straciła światła. O kant tyłka taką jazdę rozbić...

No, kabelek WN to w ramach wymiany elementów eksploatacyjnych by się przydało wymienić. Przerwa na przerywaczu odpowiednia? (0,4mm)


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 20:29, 21 Mar 2010
Joker
Moderator
Moderator

 
Dołączył: 14 Cze 2009
Posty: 1199
Przeczytał: 2 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Giżycko
Płeć: Mężczyzna


Irzyk napisał:
Jeb i nie ma. Już mi się przypomniało, jak wziął i padł mi kondensator, to maszyna nie chciała jechać, potem straciła światła.


Napisałeś że padły ci światła, pamietacie na jesień mi tez padły i nic nie pomogło trochę paliła wtedy a potem już nie paliła. ;( Teraz jak byłem tez ni paliła.


Post został pochwalony 0 razy
Zobacz profil autora
brak iskry ale pali ;)
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin