Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Biegi
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Biegi
PostWysłany: Czw 19:35, 03 Lis 2011
Olo
Doświadczony
Doświadczony

 
Dołączył: 14 Cze 2011
Posty: 53
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


Mam taki problem z biegami że na górze jest dwójka, na środku luz, a na dole trójka. Nie ma jedynki/ Ale czasami coś się samo przestawi w skrzyni jest do góry jedynka, na środku luz, na dole dwójka nie ma trójki Hrm


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 21:41, 03 Lis 2011
kondzio310
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 30 Cze 2011
Posty: 671
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: ostrów wlkp.
Płeć: Mężczyzna


Dokreć dźwignie zmiany biegów jak nie pomoże, trzeba spuścić olej i rozebrać silnik.
Dokłądnie musisz zdjąć pokrywe silnika, Tom co jest po tej stronie co jest dźwignia zmiany biegów


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 21:43, 03 Lis 2011
lukasz9
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 08 Lut 2011
Posty: 620
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Solec Wlkp
Płeć: Mężczyzna


moze automat w silniku sie poluzował


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 23:12, 03 Lis 2011
Irzyk
Dziad

 
Dołączył: 09 Kwi 2007
Posty: 1885
Przeczytał: 1 temat

Pomógł: 38 razy
Ostrzeżeń: 0/5
Skąd: FGW
Płeć: Mężczyzna


A może po prostu po wbiciu dwójki podnieś lekko (do góry ile się da nie wbijając luzu/jedynki) dźwignię zmiany biegów i potem wbij kolejny bieg? Czy tak się nie da?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 10:33, 05 Lis 2011
Olo
Doświadczony
Doświadczony

 
Dołączył: 14 Cze 2011
Posty: 53
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


Robiłem tak, jak mam dwójkę, to cały czas wciskam bieg w dół i trójka nie chcę wskoczyć. Wtedy poprzerzucam trochę biegi to wskoczy trójka ale jedynki nie ma.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Olo dnia Sob 10:35, 05 Lis 2011, w całości zmieniany 2 razy
Zobacz profil autora
PostWysłany: Nie 22:30, 06 Lis 2011
Jawek 50
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 15 Kwi 2007
Posty: 785
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 3/5
Skąd: Poddębice
Płeć: Mężczyzna


Wrzucasz biegi na odpalonym silniku czy na zgaszonym?
Na zgaszonym w Jawce biegi nie zawsze wchodzą.
Jeśli przy normalnej pracy silnika biegi nie wchodzą to coś musiało się stać ze skrzynią niestety (chyba że rozbierałeś silnik i coś źle złozyłeś).


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 23:19, 06 Lis 2011
Olo
Doświadczony
Doświadczony

 
Dołączył: 14 Cze 2011
Posty: 53
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


Wrzucam biegi na odpalonym silniku. Silnik był rozebrany. Składałem zgodnie z poradnikami. Gdy złożyłem to jeszcze przed wmontowaniem w ramę sprawdzałem, to biegi wszystkie wchodziły. Zaraz po złożeniu odpaliłem to było wszystko, ale po kilku jazdach się zrypało z tymi biegami. Jedyne co zrobiłem źle przy składaniu silnika to nie włożyłem segera przy łożysku przy sprzęgle.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Olo dnia Pon 15:43, 07 Lis 2011, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pon 15:47, 07 Lis 2011
kondzio310
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 30 Cze 2011
Posty: 671
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: ostrów wlkp.
Płeć: Mężczyzna


No to coś sie poluzowało, najprawdopodobniej automat.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 17:53, 07 Lis 2011
doman30
Doświadczony
Doświadczony

 
Dołączył: 12 Lut 2011
Posty: 49
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Żaden automat. Jak nie włożył segera to łożysko wałka sprzęgłowego "wyjechało" do przodu i dlatego masz taki problem. Czeka cie rozbiórka sprzęgła. "Dobicie" tego łożyska razem z wałkiem do środka lekko i założenie segera i już powinno być ok. Skoro fabryka go tam dała to po coś on jest Razz powodzenia.


Post został pochwalony 1 raz
Zobacz profil autora
PostWysłany: Pon 18:28, 07 Lis 2011
Olo
Doświadczony
Doświadczony

 
Dołączył: 14 Cze 2011
Posty: 53
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


Ok, dzięki za pomoc Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 18:38, 07 Lis 2011
doman30
Doświadczony
Doświadczony

 
Dołączył: 12 Lut 2011
Posty: 49
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Tylko jeśli np zgubiłeś ten segerek to nie próbuj go dorabiać z jakiegos drutu itp. W sklepie z częściami powinieneś dostać taki. Moj znajomy kiedyś próbował dorobić z drutu jakiegoś tzn z kawałka spręzyny i efekt był taki że mu ten "seger" a raczej prowizorka wyskoczyla izablokowała łożysko.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 16:25, 25 Lis 2011
Olo
Doświadczony
Doświadczony

 
Dołączył: 14 Cze 2011
Posty: 53
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


Zamątowałęm już ten seger. Na początku wszystkie biegi dobrze wskakiwały, ale po jakimś czasie znów się zrypało i zrobiło się tak jak było Sad Co może być jeszcze nie tak?!


Post został pochwalony 0 razy
Zobacz profil autora
Biegi
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin