Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy Rozwiązane » Światła migają
To forum jest zablokowane, nie możesz pisać dodawać ani zmieniać na nim czegokolwiek  Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Zobacz poprzedni temat :: Zobacz następny temat 
Światła migają
PostWysłany: Pon 21:35, 21 Wrz 2009
Boluś
Doświadczony
Doświadczony

 
Dołączył: 18 Sie 2009
Posty: 40
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Brzezie
Płeć: Mężczyzna


Witam! Mam problem ze światłami, otóż gdy jawa stoi na wolnych obrotach to światła migają i gasną nie wiem co się dzieje... natomiast jak trochę moto po gazuje to świecą. Co jest nie tak? Proszę o odpowiedź Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 22:28, 21 Wrz 2009
Alex_pl
Zaawansowany
Zaawansowany

 
Dołączył: 11 Lut 2009
Posty: 107
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


morze kable słabo stykają albo żarówkę masz złą :P


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 9:57, 22 Wrz 2009
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


Sprawdź czy kabel przypięty do cewki nie siedzi zbyt luźno


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 16:25, 22 Wrz 2009
Irzyk
Dziad

 
Dołączył: 09 Kwi 2007
Posty: 1885
Przeczytał: 1 temat

Pomógł: 38 razy
Ostrzeżeń: 0/5
Skąd: FGW
Płeć: Mężczyzna


Morze, to jest np. Bałtyckie, Czarne... Z zasady dłuugie i szerokie.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 20:42, 22 Wrz 2009
emilus143
Gaduła
Gaduła

 
Dołączył: 08 Maj 2009
Posty: 226
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


Ja to bym wziął pod uwagę jeszcze to że cewka świetlna pada. Może akurat o to w tym biega??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 11:10, 23 Wrz 2009
Boluś
Doświadczony
Doświadczony

 
Dołączył: 18 Sie 2009
Posty: 40
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Brzezie
Płeć: Mężczyzna


Problem rozwiązany! jednak to czarny kabel idący do prądnicy był luźny na styku Wink ale dzięki za pomoc Wink


edit:skoro wyjaśnione to zamykam /Rutkowski


Post został pochwalony 0 razy
Zobacz profil autora
Światła migają
  Forum o Jawie 50 Strona Główna » Problemy Rozwiązane
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 To forum jest zablokowane, nie możesz pisać dodawać ani zmieniać na nim czegokolwiek  Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin