Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy Rozwiązane » Brak iksry - ogar 200
To forum jest zablokowane, nie możesz pisać dodawać ani zmieniać na nim czegokolwiek  Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Zobacz poprzedni temat :: Zobacz następny temat 
Brak iksry - ogar 200
PostWysłany: Sob 17:16, 23 Cze 2012
OstatniYeti
Początkujacy
Początkujacy

 
Dołączył: 25 Lut 2011
Posty: 31
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wadowice
Płeć: Mężczyzna


Witam, mam dziwny problem, a mianowicie nie mam w ogóle iskry, świeczka dobra, kabel W/N dobry, platynki, kondensator też. Dodam, że iskra nie przeskakuje z kabla na cylinder. A jak przykładam palec i kręcę kołem to kopie i nawet całkiem konretnie. W czym może być problem? Możliwe, że się coś spaliło? Bo ostatnio ogarek stał na dworze jak tak zdrowo padało i go zamoczyło i potem już nie chciał zapalić, a jak odkręciłem dekiel to się woda wylała. Najbardziej mokra była ta cewka od dołu, od której idzie taki mały drucik do drugiej cewki. Pozdrawiam


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 18:04, 23 Cze 2012
zloty1996
Weteran Forum
Weteran Forum

 
Dołączył: 27 Cze 2009
Posty: 990
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 1/5
Skąd: Proszowice koło Krakowa
Płeć: Mężczyzna


ta cewka to cewka świateł, spróbuj osuszyć dokładnie wszystko, najlepiej żebyś wyciągnął zapłon i wszysko dokładnie posprawdzał wyczyścił i złożył dobrze. może gdzieś kabelek masuje?może na platynkach? Posprawdzaj wszystko.

Ja Cię proszę, pisz normalnie tak jak przystało zaczynając zdanie od wilkiej litery. /mlody1432


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 21:42, 23 Cze 2012
OstatniYeti
Początkujacy
Początkujacy

 
Dołączył: 25 Lut 2011
Posty: 31
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wadowice
Płeć: Mężczyzna


Cewka świateł powiadasz? A ta znajdująca się po prawej nad platynkami? Suszyłem suszarką. Nic nie dało, nie ma nigdzie zwarcia, patrzyłem miernikiem. Jedna rzecz mnie zastanawia. Od tej cewki pod bakiem idą dwa kabelki, jeden to masa, drugi - ??? W każdym razie ten drugi to dwa kabelki wpięte jedną "wsuwką" do cewki, tak? Nie wiem jak to ma tam być, w każdym razie kiedyś mi się urwał ten kabelek. Usunąłem kawałek izolacji i moim oczom ukazały się dwa kable, takie małe. Miałem tą "wsuwkę", wpiąłem, poskręcałem, zaizolowałem i działało. Dziś jak robiłem z tym to nie skakała iskra, wpadłem na pomysł żeby ten kabelek o którym pisałem dwie linijki wyżej rozdzielić i poskręcać tylko jeden. I o dziwo jest iskra, pomijam fakt, że ją gubi jak jest świeczka, ale bez skacze iskra za każdym razem. A jak złącze te dwa kabelki razem i je wsunę do tej wpinki to nie ma iskry. Dziwne. Starałem się najdokładniej opisać. Jeśli to mało, mogę zrobić zdjęcia i wrzucić, pozdrawiam


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 22:07, 23 Cze 2012
zloty1996
Weteran Forum
Weteran Forum

 
Dołączył: 27 Cze 2009
Posty: 990
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 1/5
Skąd: Proszowice koło Krakowa
Płeć: Mężczyzna


Te 2 cewki połączone drucikami to cewki świateł. Cewka od zapłonu idzie 1 i idzie z niej kabelek do platynek. Osusz ją i spróbuj przeczyścić platynki.

Najlepiej będzie jeśli wyciągniesz platynki i pasowało by sprawdzić podkładki w tych platynkach. Tam są takie żeby nie masowały. Może one zamokły?


Post został pochwalony 0 razy

Ostatnio zmieniony przez zloty1996 dnia Sob 22:09, 23 Cze 2012, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Sob 22:30, 23 Cze 2012
evL
Rozmowny
Rozmowny

 
Dołączył: 04 Lis 2010
Posty: 204
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Skoro miałeś tam tyle wody to najlepiej by było gdybyś odkręcił cewkę i wysuszył ją suszarką porządnie, oczywiście jak przedmówca mówi wyczyścic przerywacz papierem ściernym, i wszystko dokładnie poskładaj żeby przerywacz nie łapał masy.
Ważne żeby wszystko było dokładnie wyczyszczone papierem i potem przejechane szmatką Wink
W jawce wielkiej filozofii nie ma, wystarczy kombinowac.

Próbowałeś na innej świecy? Bo może myślisz że ta jest dobra, a w rzeczywistości jest do kitu, trzeba wszystkiego próbowac.. To może byc wszystko, od zapłonu, cewki, instalacje w lampie i wgl az po kabel w/n, fajke i świece..


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 23:14, 23 Cze 2012
zloty1996
Weteran Forum
Weteran Forum

 
Dołączył: 27 Cze 2009
Posty: 990
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 1/5
Skąd: Proszowice koło Krakowa
Płeć: Mężczyzna


Dodam że platynki najlepiej czyścić BARDZO drobnym papierem ściernym. Polecam 2000 wodny. Gdy czyścisz grubo ziarnistym ( czego nie polecam ) to robią się rysy co może powodować złe przeskakiwanie prądu tworzenie się różnych niespodziewanych zjawisk ITP.

Te motóry są nieśmiertelne nawet jakby leżał cały pod wodą to wystarczy wylać wodę z cylka, sprawdzić zapłon i z powrotem w pełni sprawny Very Happy


Post został pochwalony 0 razy

Ostatnio zmieniony przez zloty1996 dnia Sob 23:16, 23 Cze 2012, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Nie 10:14, 24 Cze 2012
Irzyk
Dziad

 
Dołączył: 09 Kwi 2007
Posty: 1885
Przeczytał: 1 temat

Pomógł: 38 razy
Ostrzeżeń: 0/5
Skąd: FGW
Płeć: Mężczyzna


600 w zupełności wystarczy. Jechać 2000 na równo, to by ze 20 lat jechał...

W sumie zastanawia mnie, czy kapnięcie kropli oleju na młoteczek i kowadełko poprawi działanie ów zespołu... Bo w klaksonie kropelka oleju znacznie poprawia sprawność, diametralnie później wypalają się styki.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 2:06, 25 Cze 2012
moskit122
Rozmowny
Rozmowny

 
Dołączył: 11 Lip 2011
Posty: 177
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Kobylin


platyna jest bardzo twarda, może te nowe papierem porysujecie ale według starej szkoły zrobienie platynek na ścięty stożek pilnikiem to kilkadziesiąt minut roboty jeśli platynki są ze starych zapasów lub próbujemy je po prostu uratować, papier jedynie do czyszczenia. Co do tematu, ja bym proponował odpiąć wszystko i podpinać po kolei sprawdzając czy prąd idzie jak trzeba, wcześniej oczywiście można by oczyścić i wysuszyć... choć mi woda nigdy nie szkodziła, jak jeszcze miałem ogara nie raz zimą dużo śniegu w zapłonie było i palił bez problemu.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 10:09, 26 Cze 2012
OstatniYeti
Początkujacy
Początkujacy

 
Dołączył: 25 Lut 2011
Posty: 31
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wadowice
Płeć: Mężczyzna


Witam, wszystko już w jak najlepszym porządku, pomijając brak świateł, ale to kwestia nie wpiętego kabelka Smile Nie wiem co pomogło, gdyż wymieniłem praktycznie wszystko - kabel W/N, cewkę W/N, świecę, kondensator, platynki, cewkę od zapłonu i kable. Ustawiłem go, przepchałem dosłownie jakieś pół metra i już chwyciłSmile Dziękuję wszystkim za wypowiedzi Smile Pozdrawiam;)


Post został pochwalony 0 razy
Zobacz profil autora
Brak iksry - ogar 200
  Forum o Jawie 50 Strona Główna » Problemy Rozwiązane
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 To forum jest zablokowane, nie możesz pisać dodawać ani zmieniać na nim czegokolwiek  Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin