Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Elektryka » Problem z iskra w jawie 350ts
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Problem z iskra w jawie 350ts
PostWysłany: Czw 9:00, 23 Kwi 2009
spaxx
Nowicjusz
Nowicjusz

 
Dołączył: 23 Kwi 2009
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bielsko- Biała
Płeć: Mężczyzna


Witam:D tak jak w temacie mam problem z iskra w jawie 350ts nie mam iskry na świecach Crying or Very sad powiedzcie mi od czego zależy iskra od złych fajek, kabli, cewek, prądnicy i od czego jeszcze?? co jeszcze się tam wiąże z iskra??

Dzięki z góry i przepraszam jak źle dodałem temat

edit: przeniosłem do odpowiedniego działu /Rutkowski


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 9:18, 23 Kwi 2009
tom cio
Gaduła
Gaduła

 
Dołączył: 19 Lut 2008
Posty: 389
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Radzyń Chełmiński
Płeć: Mężczyzna


Nie ten dział ludzie patrzcie gdzie zakładacie tematy!!!


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 11:35, 23 Kwi 2009
mlody1432
Administrator
Administrator

 
Dołączył: 22 Wrz 2008
Posty: 1032
Przeczytał: 0 tematów

Pomógł: 20 razy
Ostrzeżeń: 0/5
Skąd: Gierczyce
Płeć: Mężczyzna


A masz naładowany akumulator, bo w jawie jest zapłon bateryjny i bez naładowanego aku nie odpalisz.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 23:27, 23 Kwi 2009
spaxx
Nowicjusz
Nowicjusz

 
Dołączył: 23 Kwi 2009
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bielsko- Biała
Płeć: Mężczyzna


teraz wlasnie wiem ze akumulator potrzebuje tylko powiedzcie mi jak sie ten akumulator lkaduje bo on jest nowy to powinno sie go 12godz ladowac. To podlaczylem na 4godz poszedlem sprawdzic a tu z niego smierdzi byl caly cieply i tak jak by sie w nim cos gotowalo:/ tak powinno byc??


Post został pochwalony 0 razy

Ostatnio zmieniony przez spaxx dnia Czw 23:27, 23 Kwi 2009, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Czw 23:39, 23 Kwi 2009
karol53
Własny tytuł (zgłoś się do admina)

 
Dołączył: 26 Lut 2007
Posty: 2941
Przeczytał: 0 tematów

Pomógł: 83 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Akumulator to nie to samo co w komórkach że trzeba ładować do pełna,tu po prostu wstawiasz do moto i jedziesz,jeśli padnie w moto to ładujesz na prostowniku 4-5h na małym prądzie jeśli na dużym tak jak teraz zrobiłeś to odkręcasz korki żeby akumulator swobodnie gotował,jednak nowe aku nie potrzebuje tak drastycznych sposobów i jedyny odpowiedni jest taki: niski prąd,ładowanie około 4h.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 9:11, 24 Kwi 2009
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


Jak wygotuje ci się trochę elektrolitu to uzupełniasz to woda demineralizowaną.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 20:57, 24 Kwi 2009
spaxx
Nowicjusz
Nowicjusz

 
Dołączył: 23 Kwi 2009
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bielsko- Biała
Płeć: Mężczyzna


aha dzieki za rady z akum:). ale dobra aku mam sprawny podlaczony do jawy wszystko dziala ale iskry nie mam:/ co moze byc najczestrza przyczyna takiej awari bo sprawdzalem nawet w fajce i tez nie ma tam iskry:/


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 21:54, 24 Kwi 2009
mlody1432
Administrator
Administrator

 
Dołączył: 22 Wrz 2008
Posty: 1032
Przeczytał: 0 tematów

Pomógł: 20 razy
Ostrzeżeń: 0/5
Skąd: Gierczyce
Płeć: Mężczyzna


Cewki butelkowe do wymiany albo przewód wysokiego napięcia.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 16:18, 25 Kwi 2009
spaxx
Nowicjusz
Nowicjusz

 
Dołączył: 23 Kwi 2009
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bielsko- Biała
Płeć: Mężczyzna


ok jest spoko iskre znalazlem ale teraz mam inne pytanie bo chcialem ja odpalic na pych i sie mi nie udalo to powiedzcie mi czy musze miec wyregulowany zaplon i czy te kable od alternatora tez musza byc podlaczone zeby ja na pych odpalic??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 16:20, 25 Kwi 2009
mlody1432
Administrator
Administrator

 
Dołączył: 22 Wrz 2008
Posty: 1032
Przeczytał: 0 tematów

Pomógł: 20 razy
Ostrzeżeń: 0/5
Skąd: Gierczyce
Płeć: Mężczyzna


Żeby odpalić moto musisz mieć ustawiony zapłon inaczej się nie odezwie, a kable podłącz tak jest na tym schemacie: http://www.bubba.yoyo.pl/jawa638.gif


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 19:11, 25 Kwi 2009
spaxx
Nowicjusz
Nowicjusz

 
Dołączył: 23 Kwi 2009
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bielsko- Biała
Płeć: Mężczyzna


ok wielkie dzieki wszystkim za pomoc Mr. Green


Post został pochwalony 0 razy
Zobacz profil autora
Problem z iskra w jawie 350ts
  Forum o Jawie 50 Strona Główna » Elektryka
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin