Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Elektryka » Ładowanie akumulatora
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Ładowanie akumulatora
PostWysłany: Śro 17:54, 15 Kwi 2009
kamienpl
Nowicjusz
Nowicjusz

 
Dołączył: 15 Kwi 2009
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


Mam Jawe 175 z 1960r

Wydaje mi się, że prądnica nie ładuje akumulatora. Mam nowy akumulator i przez pewny czas wszystko bylo ok, pewnie dlatego, ze byl nowy i naladowany. Teraz gdy jezdze na swiatlach i niskich obrotach to silnik traci moc i gasnie, chyba ze ja wczesniej wylacze swiatla.

Jak najlatwiej sprawdzic czy jest wystarczajaca ilosc pradu dla ladowania aku i motocykla?

Dzieki.
Stoneski


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 19:03, 15 Kwi 2009
misiak162
Własny tytuł (zgłoś się do admina)

 
Dołączył: 02 Kwi 2007
Posty: 1076
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Proszowice koło Krakowa


Poprostu sprawdz miernikiem po odpaleniu jaki prad jest na kablach przy aku i wszystko bedziesz wiedział. Ale z tego co widze to napewno nie ma ładowania. Zapewne poszedł regulator napięcia.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 20:01, 15 Kwi 2009
mateunio
Gaduła
Gaduła

 
Dołączył: 01 Maj 2007
Posty: 253
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 2/5
Skąd: LKS
Płeć: Mężczyzna


to moze byc regulator, lub szczotki w prądnicy to samo mam w swojej 350, a kolega w 175 z 59. Jak masz pod ręką regulator inny to załóż jak nie to spróbuj lekko podgiąć styki w tym co masz.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 11:29, 17 Kwi 2009
kamienpl
Nowicjusz
Nowicjusz

 
Dołączył: 15 Kwi 2009
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna


Witam
Regulator napięcia wygląda tak:

Nie mogę umieszczać linków ani img z linkiem do obrazka wiec spójrzcie tu na mój regulator:
http://skuterdebica.hg.pl/jawa/foto/big/regulator_napiecia.jpg

Co mam w tym odgiąć?
Ile powinna dawać prądnica na klemach akumulatora, żeby stwierdzić ze prądu jest za mało?

dzięki za odp.
Stoneski

edit: obrazki możesz wrzucać, wystarczyło się zapytać na pw /rutkowski


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 22:58, 24 Kwi 2009
Maroo8
Doświadczony
Doświadczony

 
Dołączył: 07 Gru 2008
Posty: 42
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


Tez mam taki sam problem.Nie mam ładowania jak je zrobić?/


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 18:10, 20 Maj 2009
mofeixxd
Rozmowny
Rozmowny

 
Dołączył: 30 Kwi 2009
Posty: 166
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 3/5

Płeć: Mężczyzna


Czy jawa 350CZ odpali na pych gdy akumulator wyładowany?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 22:53, 20 Maj 2009
mlody1432
Administrator
Administrator

 
Dołączył: 22 Wrz 2008
Posty: 1032
Przeczytał: 0 tematów

Pomógł: 20 razy
Ostrzeżeń: 0/5
Skąd: Gierczyce
Płeć: Mężczyzna


Nie odpali bo tam jest zapłon bateryjny więc prąd leci z akumulatora na świecę, chyba że złączysz na krótko.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 8:20, 21 Maj 2009
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


Jak masz 12V to możesz odpalić na kable z samochodowego akusia


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 10:42, 25 Maj 2009
kwinto29
Doświadczony
Doświadczony

 
Dołączył: 06 Lip 2007
Posty: 73
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Sosnowiec


kamienpl napisał:
Witam
Regulator napięcia wygląda tak:

Nie mogę umieszczać linków ani img z linkiem do obrazka wiec spójrzcie tu na mój regulator:
http://skuterdebica.hg.pl/jawa/foto/big/regulator_napiecia.jpg

Co mam w tym odgiąć?
Ile powinna dawać prądnica na klemach akumulatora, żeby stwierdzić ze prądu jest za mało?

dzięki za odp.
Stoneski

edit: obrazki możesz wrzucać, wystarczyło się zapytać na pw /rutkowski



W tym sprzęcie jest instalacja 6V więc po lekkim dodaniu gazu na klemach akumulatora powinieneś mieć 7,2-7,8V. Przy instalce na 12V w innych moto np jawa 350, 13,8 - 14,4V. Jesli napięcie nie ma tych wartości to po pierwsze trzeba sprawdzić szczotki w prądnicy, po drugie regulator napięcia, jęsli stary mechaniczny jest padnięty to spokojnie można kupić na allegro elektroniczny, jeśli nie regulator i szczotki to trzeba sprawdzić uzwojenia prądnicy.


Post został pochwalony 0 razy
Zobacz profil autora
Ładowanie akumulatora
  Forum o Jawie 50 Strona Główna » Elektryka
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin