Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna
Znaleziono 619 wyników

cieknący kopniak
PostForum: Problemy techniczne   Wysłany: Czw 21:53, 26 Cze 2014   Temat: cieknący kopniak
lukasz9
 
Odpowiedzi: 5
Wyświetleń: 570




Problem już rozwiazany, w tym pierścieniu był oring, kompletnie popękany i odkształcony, założyłem nowy i teraz kapka oleju nie wylatuje Smile
cieknący kopniak
PostForum: Problemy techniczne   Wysłany: Czw 13:30, 26 Cze 2014   Temat: cieknący kopniak
lukasz9
 
Odpowiedzi: 5
Wyświetleń: 570




Witam,
Ostatnio pojechałem do dziewczyny jawką i oparłem ją na prawą stronę o dom( nigdy wcześniej jej na tą strone nie opierałem, ponieważ na nózkach stoi przechylona na lewo) i gdy od niej odjeżdz ...
postojówka
PostForum: Elektryka   Wysłany: Pią 21:33, 14 Lut 2014   Temat: postojówka
lukasz9
 
Odpowiedzi: 9
Wyświetleń: 477




dzięki za odpowiedzi, juz wszystko wiem Smile
postojówka
PostForum: Elektryka   Wysłany: Czw 21:21, 13 Lut 2014   Temat: postojówka
lukasz9
 
Odpowiedzi: 9
Wyświetleń: 477




a wie ktoś jaka tam powinna być żarówka? i do lapmy przedniej?


tak po za tematem, jak rozkręcić tylne amortyzatory? bo chce je troche odświeżyć
postojówka
PostForum: Elektryka   Wysłany: Śro 23:57, 12 Lut 2014   Temat: postojówka
lukasz9
 
Odpowiedzi: 9
Wyświetleń: 477




Witam. Wie ktoś jak podłączyć postojówke w mustangu? bo chcę zrobić na full oryginał i brakuje mi postojówki Smile
Palące się świece
PostForum: Inne motory   Wysłany: Pon 21:40, 06 Sty 2014   Temat: Palące się świece
lukasz9
 
Odpowiedzi: 7
Wyświetleń: 513




silnik minarelii
Palące się świece
PostForum: Inne motory   Wysłany: Nie 21:46, 05 Sty 2014   Temat: Palące się świece
lukasz9
 
Odpowiedzi: 7
Wyświetleń: 513




Witam. Mam problem z skuterem 2T. Stał od sylwestra do dziś i dziś chciałem go odpalić to odezwał się przerywał i gasł za każdym razem. Wymieniłem świece i wszystko ok. Przejechałem 10 km i zgasiłem ...
Brak sprzęgła i dwóch biegów.
PostForum: Problemy techniczne   Wysłany: Wto 23:21, 05 Lis 2013   Temat: Brak sprzęgła i dwóch biegów.
lukasz9
 
Odpowiedzi: 12
Wyświetleń: 513




dobra czyli zeby były pozostałe biegi musi być sprzęgło tak?
Brak sprzęgła i dwóch biegów.
PostForum: Problemy techniczne   Wysłany: Pon 22:41, 04 Lis 2013   Temat: Brak sprzęgła i dwóch biegów.
lukasz9
 
Odpowiedzi: 12
Wyświetleń: 513




no normalnie wrzuciłem ten jeden jedyny bieg i na zapych
Brak sprzęgła i dwóch biegów.
PostForum: Problemy techniczne   Wysłany: Pon 21:42, 04 Lis 2013   Temat: Brak sprzęgła i dwóch biegów.
lukasz9
 
Odpowiedzi: 12
Wyświetleń: 513




jak skrzynia nieruchoma jak na tym jednym biegu już jezdziłem?
Brak sprzęgła i dwóch biegów.
PostForum: Problemy techniczne   Wysłany: Pon 21:00, 04 Lis 2013   Temat: Brak sprzęgła i dwóch biegów.
lukasz9
 
Odpowiedzi: 12
Wyświetleń: 513




no nie mam tej przekładki, a ten automat da się jakoś wyregulować zeby były 2 pozostale biegi?
Brak sprzęgła i dwóch biegów.
PostForum: Problemy techniczne   Wysłany: Nie 22:29, 03 Lis 2013   Temat: Brak sprzęgła i dwóch biegów.
lukasz9
 
Odpowiedzi: 12
Wyświetleń: 513




przeciez te zembatki są identyczne a co do sprzegła to nie mam te blaszki
Brak sprzęgła i dwóch biegów.
PostForum: Problemy techniczne   Wysłany: Nie 21:25, 03 Lis 2013   Temat: Brak sprzęgła i dwóch biegów.
lukasz9
 
Odpowiedzi: 12
Wyświetleń: 513




Witam. Ostatnio zakupiłem jawkę od kolezanki poniewaz ona chciała ją wywalic na złom. rozpołowiłem silnik ponieważ wszedzie było pełno rdzy i łozysko zdawcze było do wymiany. Złozylem wszystko ładnie ...
Ustawiony zapłon a nie odlana na kopa
PostForum: Problemy techniczne   Wysłany: Nie 12:39, 14 Lip 2013   Temat: Ustawiony zapłon a nie odlana na kopa
lukasz9
 
Odpowiedzi: 6
Wyświetleń: 507




no gaźnik jest ustawiony bdb bo jak odpali na pych to chodzi na wolnych obrotach, ładnie się wkręca ale nie zapala na kopa
Ustawiony zapłon a nie odlana na kopa
PostForum: Problemy techniczne   Wysłany: Pon 23:04, 08 Lip 2013   Temat: Ustawiony zapłon a nie odlana na kopa
lukasz9
 
Odpowiedzi: 6
Wyświetleń: 507




Witam
Po kilku dniach opijania tego ze się dostałem dotechnikum samochodowego dziś doszłem do siebie i mogłem się zająć Jawamahą. Więc tak problem tkwił w tym ze miała muła. Wyregulowałem gaźnik-nie ...
Strona 1 z 42 Idź do strony 1, 2, 3 ... 40, 41, 42  Następny
Wszystkie czasy w strefie EET (Europa)
  


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.