Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » ZAPŁON
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
ZAPŁON
PostWysłany: Pią 21:02, 04 Cze 2010
pery_1989
Początkujacy
Początkujacy

 
Dołączył: 11 Lut 2010
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna


Koledzy prosze was weżcie powiedzcie jak ustawic zapłon w jawie 350,krok po kroku?to co pisze o ustawieniu zapłonu na forum to jest niekompletne i zaplonu sie nie ustawi.Pomóżcie bo nie mam siły już z tym ustawianiem...najgorzej jest ustawic prawy cylinder bo zawsze załapuje ale nie cyka tak jak nalezy...

i na kturym rowku musi byc iglica w gazniku?bo mam na 3 od góry


Post został pochwalony 0 razy

Ostatnio zmieniony przez pery_1989 dnia Pią 21:39, 04 Cze 2010, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pią 23:13, 04 Cze 2010
jawek
Mega Gaduła
Mega Gaduła

 
Dołączył: 14 Gru 2006
Posty: 523
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: woj mazowieckie
Płeć: Mężczyzna


Nie widzę w zasadzie problemu. Zwyczajne przerywacze. Potrzeba Ci tylko wiedzieć jakie jest przyspieszenie zapłonu w danym silniku. W J350 634, 638 jest to ok 2,7-3mm a w starszych typu Panelka, Kyvacka jak widzę jest to 3,2-3,4mm. Wejdź TUTAJ i w Warsztat>>Mechanika>>Porady masz to opisane.

Jak masz iglicę z pięcioma rowkami to na 3 od góry a jak z trzema to na środkowym.

Przepisz "który" 100 razy i wyślij mi zdjęcie.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 14:00, 05 Cze 2010
pery_1989
Początkujacy
Początkujacy

 
Dołączył: 11 Lut 2010
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna


koledzy powiedzcie dlaczego co chwile przestawia mi sie zapłon?czy sie cos wyrobiło już i ustawic sie go nie da...po ustawieniu jak odpale to chodzi ladnie przez pare sekund potem sie przestawia,co jest grane?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 14:40, 05 Cze 2010
mymateusz
Doświadczony
Doświadczony

 
Dołączył: 07 Lut 2010
Posty: 71
Przeczytał: 0 tematów

Ostrzeżeń: 1/5


juz zastanawiam sie pomału nad tym zapłonem elektronicznym,tylko ze mam instalacje na 6 V i nie wiem czy sie nada,a macie moze jakies schematy samodzielnego zapłonu zeby zrobic?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 16:23, 05 Cze 2010
Rafalzo
Mega Gaduła
Mega Gaduła

 
Dołączył: 08 Wrz 2007
Posty: 466
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Wrocław
Płeć: Mężczyzna


pery_1989 napisał:
koledzy powiedzcie dlaczego co chwile przestawia mi sie zapłon?czy sie cos wyrobiło już i ustawic sie go nie da...po ustawieniu jak odpale to chodzi ladnie przez pare sekund potem sie przestawia,co jest grane?


Być może to wcale nie wina zapłonu, a jeśli już jego to jakiegoś konkretnego elementu. Wymień platyny, kondensatory, świece. Wina może leżeć także w gaźniku.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 18:09, 05 Cze 2010
mymateusz
Doświadczony
Doświadczony

 
Dołączył: 07 Lut 2010
Posty: 71
Przeczytał: 0 tematów

Ostrzeżeń: 1/5


kondensatory wymieniłem ,platynki terz i swiece na nowe..właśnie cos mi sie wydaje ze to ten gaznik jest jakis zdupcony...bo jak załapie to ladnie na dwa cylki pracuje....czasem jest takie zatrzymanie pracy i odnowa pracuje...tak jakby paliwo nie dochodziło cały czas..wogóle na obroty nie wchodzi franca paliwo cały czas dochodzi bo sprawdzilem-swiece sa mokre..ja juz nie mam siły do tej jawy..Dziwne jest to że przy niej najpierw trzeba ustawic lewy cylinder a potem prawy a powinno by na odwrot,nie wiem ale chyba wezme sie za rozebranie tego bydlęcia na czesci i wszystko poskladam w nowych czesciach jak bedzie gotówka,dodam jeszcze ze płytka gdzie sa platynki jest troche pokrzywiona i jak dokrecam jedno srubke do sie wichruje i wszystko do bani-całe ustawienie..

edit: leci warn za ortografię/ Rutkowski


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 17:45, 19 Sie 2010
pery_1989
Początkujacy
Początkujacy

 
Dołączył: 11 Lut 2010
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna


koledzy jak sciągną z czopa wału wirnik w jawie 350?wirnik nie był nigdy sciagany od nowosci.próbowałem tak ze wkręcałem sróbe na klucz 13 do oporu i nic nie pusciło,tak jakby było zapieczone.co trzeba zrobic?


Post został pochwalony 0 razy

Ostatnio zmieniony przez pery_1989 dnia Pią 10:03, 20 Sie 2010, w całości zmieniany 1 raz
Zobacz profil autora
ZAPŁON
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin