Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » problemy z jednym garem w jawie 350ts
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
problemy z jednym garem w jawie 350ts
PostWysłany: Pią 10:38, 22 Maj 2009
matthew
Początkujacy
Początkujacy

 
Dołączył: 01 Sty 2009
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


mam problem, gdyz nie wiem dlaczego chodzi tylko jeden gar. zaplon jest ustawiony dobrze wg instrukcji z tej strony. chodzi prawy a lewy jak chce: czasami tak a czasami nie. podejrzewam ze jest to wina za slabego cisnienia. pomocy!!!!! swiece raczej to nie sa bo niedawno wymienialem. moze wie ktos co moze byc przyczyna???


Post został pochwalony 0 razy

Ostatnio zmieniony przez matthew dnia Pią 11:02, 22 Maj 2009, w całości zmieniany 4 razy
Zobacz profil autora
PostWysłany: Pią 13:09, 22 Maj 2009
mofeixxd
Rozmowny
Rozmowny

 
Dołączył: 30 Kwi 2009
Posty: 166
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 3/5

Płeć: Mężczyzna


100% świeca wczoraj miałem tak samo świeca dawała iskrę ale w środku w obudowie zamiast na elektrodę... Wyjmij świece i spradz czy jest iskra.. Nawed nowe świece potrafią się popsuć szybko..
I poza tym nie ten dział


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 20:58, 22 Maj 2009
jawek
Mega Gaduła
Mega Gaduła

 
Dołączył: 14 Gru 2006
Posty: 523
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: woj mazowieckie
Płeć: Mężczyzna


mofeixxd napisał:
100% świeca wczoraj miałem tak samo

skąd ta pewnośc? stąd że wczoraj tak miales? ja bym powiedzial na 10% bo moze byc kilkanascie przyczyn, które dają podobne objawy. Np. zła świeca, a może nie, moze to zła fajka która nie łączy albo isc jeszcze dalej-moze to zly przewod od swiecy. I tak rodzi sie bardzo wiele przyczyn. Doliczając jeszcze te potencjalne przyczyny z poza elektryki to jest tych przyczyn kurewsko wiele wiec o 100% mowy bbyc nie moze.
Mozesz jeszcze sprawdzic jak z kompresja, moze gwint w glowicy rozwalony. Moze byc sporo przyczyn a ty musisz kazdą podejrzaną częśc na sucho sprawdzac.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 13:46, 26 Maj 2009
matthew
Początkujacy
Początkujacy

 
Dołączył: 01 Sty 2009
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


wymienilem swiece no jest troche lepiej no ale wciaz sa problemy. no a co sadzicie z tym cisnieniem w cylindrach??? a w jaki sposob moge sprawdzic ta kompresje??? a i jeszcze jedno: na tym samym garze co nie dziala nowa swieca bardzo szybko sie zjebala a na drugim cylindrze (tm dobrym) dziala swieca do dzis. i sa to nowe swiece wymieniane w tym samym dniu!!!


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 14:09, 26 Maj 2009
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


Kondenstator w jakim stanie ??? może gdzieś coś masuje ??????


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 15:25, 26 Maj 2009
mateunio
Gaduła
Gaduła

 
Dołączył: 01 Maj 2007
Posty: 253
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 2/5
Skąd: LKS
Płeć: Mężczyzna


papierem sciernym przetrzyj styki przerywacza i powinno pomoc


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 22:13, 26 Maj 2009
michal_b17
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 04 Lis 2008
Posty: 827
Przeczytał: 1 temat

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: okolice Zielonej Góry
Płeć: Mężczyzna


A sprawdzałes kabel WN ? Być może to jego wina


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 16:33, 27 Maj 2009
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


Skoro świece szlak trafił to może cewka WN dostała przebicia, wkręć jakąś stara przepracowaną świecę która ma dobra iskrę. Mam Jawę 50 i u mnie tez szybko padają nowe świece, a na tych starej daty jest ok. Jak kupie nową świecę to po jednej przejażdżce świeca nadaje się tylko na złom.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 13:14, 04 Cze 2009
matthew
Początkujacy
Początkujacy

 
Dołączył: 01 Sty 2009
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


a teraz to wogole mi nie chce chodzic. nawet nie moge jej zapalac. wymiwnilem pierscienie bo myslalem ze to wina sprezania ale nic to nie dalo


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 15:28, 04 Cze 2009
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


podładuj akumulator i zobacz czy masz iskrę


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 16:29, 04 Cze 2009
jawek
Mega Gaduła
Mega Gaduła

 
Dołączył: 14 Gru 2006
Posty: 523
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: woj mazowieckie
Płeć: Mężczyzna


matthew napisał:
wymiwnilem pierscienie bo myslalem ze to wina sprezania ale nic to nie dalo

Rada na przyszlosc. Nie wymieniaj pierścieni na pałe. Najpierw sprawdz czy są złe. Po pierwsze to sprawdz czy spręzanie jest złe. Wkręc swiece i powoli popychaj kopniak. I nie wysilaj sie nad miare przy słuchaniu czy nic nie syczy. Po prostu popychajac kopniak będziesz czuł czy ciśnienie spada. Jezeli juz wiesz ze cisnienie spada to niekoniecznie to muszą byc pierścionki, wiec zamiast je od razu wymieniac sprawdź czy są złe. Zaciśnij pierścień na tłoku i sprawdz szczeline pomiedzy końcami pierścienia. Jak jest ok to nie ma sensu ich wymieniac, tylko trzeba dalej szukac...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 13:44, 05 Cze 2009
matthew
Początkujacy
Początkujacy

 
Dołączył: 01 Sty 2009
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


jeszcze podejrzewam ze benzyna przez gaznik nie dolatuje bo moze byc ktoras z dysz zapchana. a akumulator juz ladowalem i bez skutku


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 16:09, 05 Cze 2009
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


No to szoruj do warsztatu i wyczyść gaźnik


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 20:34, 14 Paź 2010
Włosek
Gaduła
Gaduła

 
Dołączył: 06 Lip 2007
Posty: 375
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Brzozów


Ja spotkałem się kiedyś z ciekawym przypadkiem. Wyciągaliśmy świece. Oczywiście patrzymy czy jest iskra. Przykładamy do cylindra i jest. Później zakręcamy, niby wszystko jest ok a nie pali. Po kilku dniach walki okazało się ze kabel wysokiego napięcia jak się go wygięło i przyłożyło do cylindra zwierał w środku i była iskra. Wystarczyło ustawić go w takiej pozycji tak jakby szedł do świecy i już nie było iskry. Nowy kabel i jazda Wink


Post został pochwalony 0 razy
Zobacz profil autora
problemy z jednym garem w jawie 350ts
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin