Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Nie pali na ciepłym silniku:/
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Nie pali na ciepłym silniku:/
PostWysłany: Nie 14:05, 02 Maj 2010
dychul
Rozmowny
Rozmowny

 
Dołączył: 21 Sie 2009
Posty: 161
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Warszawa
Płeć: Mężczyzna


zauważyłem, że wielu z nas ma ten sam problem. NA CIEPŁYM SILNIKU NIE PALI Z KOPA. Ma może ktoś skuteczną radę na tę dolegliwość. Nadmienię, że zakręcanie kranika na kilka chwil przed zgaszeniem silnika, gaszenie przy dodaniu gazu, zapalanie z gazem lub bez gazu nie pomaga. Jestem za stary (40 lat) aby palić motorek na pych.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 14:19, 02 Maj 2010
mefisto
Własny tytuł (zgłoś się do admina)

 
Dołączył: 13 Sie 2007
Posty: 1005
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5
Skąd: Kielce
Płeć: Mężczyzna


Mówiąc tak szczerze to ja przed zgaszeniem zamykam dopływa paliwa i żeby sie wypaliło całe z gaźnika.

Potem odkrecam kranik, czekam z minutę, przelewam krótko i troche gazu i z pierwszego kopa odpala.
Raczej wątpliwe że ma to jakiś związek z moim bateryjnym zapłonem. Raczej chodzi o regulacje a także upodobania silnika jak i zauważyłem.
http://www.youtube.com/watch?v=T3DswpAHB_o tu silnik mój był ciepły rozgrzany.


Post został pochwalony 0 razy
Zobacz profil autora
Nie pali na ciepłym silniku:/
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin