Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Jawa 350 TS problem z odpalaniem.
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Jawa 350 TS problem z odpalaniem.
PostWysłany: Pon 18:09, 04 Kwi 2011
patrykm00
Doświadczony
Doświadczony

 
Dołączył: 30 Gru 2008
Posty: 71
Przeczytał: 0 tematów

Ostrzeżeń: 1/5


Witam! Mam problem z moją TS a mianowicie motocykl ma problemy z rozruchem. Kiedy przeleję gaźnik i kopię w starter silnik nie zaskakuje dopiero po przedmuchaniu gaźnika i ponownym odczekaniu na przelanie silnik zaskakuje. Drugi problem to nierówna praca jednego cylindra. Jeden cylek jest ok dobrze reaguje na gaz i kręci się do wysokich obrotów za to 2 wolne obroty łapie dopiero po dokręceniu śruby od mieszanki ale i tak pracuje nierówno w porównaniu z 2. Świece są nowe i gaźnik rozebrany i wyczyszczony, przerwa też ustawiona.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 21:17, 04 Kwi 2011
mingo
Własny tytuł (zgłoś się do admina)

 
Dołączył: 31 Maj 2009
Posty: 1071
Przeczytał: 1 temat

Pomógł: 7 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


ustaw zapłon


Post został pochwalony 0 razy
Zobacz profil autora
Jawa 350 TS problem z odpalaniem.
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin