Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Znów problem !
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Znów problem !
PostWysłany: Wto 20:51, 14 Lis 2006
maksy12
Nowicjusz
Nowicjusz

 
Dołączył: 12 Sie 2006
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jastarnia


Ustawiłem iglicę oraz gaźnik moja jawka jest prawie po remoncie .
Jak odpalam kopniakiem to powinno warknąć 3 razy a warczy 1 raz .
A jak odpaliłem na pych to \wcisnąłem sprzęgło dodałem gazu i tylko tak burknęła i zgasła.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 21:36, 14 Lis 2006
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


A zapłon ustawiłeś Question
Jak jest świeca jak wykręcisz Question


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 22:23, 14 Lis 2006
Godzik
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 07 Paź 2006
Posty: 813
Przeczytał: 3 tematy

Pomógł: 21 razy
Ostrzeżeń: 0/5
Skąd: Bieruń Nowy
Płeć: Mężczyzna


gniewny napisał:
A zapłon ustawiłeś Question
Jak jest świeca jak wykręcisz Question


bez tych informacji ci zabardzo nie pomożemy Mr. Green


a tak poza tematem gniewny to wyciaglem aparat zapłonowy wymienilem ta cewke tylko teraz skurczybyk nie chce wejsc próbowalem na starym silniku z 2 aparatem i wszedl a ten za ch**a nie wejdzie Sad


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 23:55, 14 Lis 2006
maksy12
Nowicjusz
Nowicjusz

 
Dołączył: 12 Sie 2006
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jastarnia


świeca jest od oleju a zapłon wczoraj ustawiałem a co z tą kopką ??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 23:58, 14 Lis 2006
wojac3
Gaduła
Gaduła

 
Dołączył: 07 Maj 2006
Posty: 396
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Białystok


Czyli masz za bogatą mieszankę Smile Podegnij blaszke w komorze Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 0:00, 15 Lis 2006
maksy12
Nowicjusz
Nowicjusz

 
Dołączył: 12 Sie 2006
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jastarnia


ale w dół czy w góre ??/a nie lepiej przestawić rowek w iglicy ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 0:06, 15 Lis 2006
wojac3
Gaduła
Gaduła

 
Dołączył: 07 Maj 2006
Posty: 396
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Białystok


Musisz zubożyc mieszankę, czyli dac blaszkę iglicy wyżej lub blaszkę w komorze pływakowej w dół


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 0:06, 15 Lis 2006
ogar2007
Własny tytuł (zgłoś się do admina)

 
Dołączył: 12 Kwi 2006
Posty: 3202
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Sejny(30 km od Suwałk)


w dół i przestaw iglice na drugi rowek od góry


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 16:39, 15 Lis 2006
wojtas91
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Lut 2006
Posty: 2086
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Wschowa


Najpierw powiedz na którym rowku teraz masz ustawioną iglicę Question


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 17:30, 16 Lis 2006
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Godzik_15 napisał:
gniewny napisał:
A zapłon ustawiłeś Question
Jak jest świeca jak wykręcisz Question


bez tych informacji ci zabardzo nie pomożemy Mr. Green


a tak poza tematem gniewny to wyciaglem aparat zapłonowy wymienilem ta cewke tylko teraz skurczybyk nie chce wejsc próbowalem na starym silniku z 2 aparatem i wszedl a ten za ch**a nie wejdzie Sad


Robisz tak:
Montujesz iskrownik (jeśli nie chce wejść luzujesz cewki i wtedy montujesz), jak masz poluzowane cewki wkładasz pomiedzy nie, a koło magnesowe tekturę i wtedy przykręcasz.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 23:05, 17 Lis 2006
wojtas91
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Lut 2006
Posty: 2086
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Wschowa


Tylko, jak wsadzisz tą tekturkę i skręcisz, to cięzko już ja wyjąć i może sie urwać Hrm


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 0:14, 18 Lis 2006
suamerk
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Cze 2006
Posty: 1395
Przeczytał: 0 tematów

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: WARSZAWA


to jak sie urwie tektura to wyjmuje sie znowu caly iskrownik wyciaga tekturki, a potem zakladasz iskrownik z powrotem i git


Post został pochwalony 0 razy
Zobacz profil autora
Znów problem !
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin