Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Zaplon - Nie moge ustawić mimo, że czytałem inne tematy Idź do strony 1, 2  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Zaplon - Nie moge ustawić mimo, że czytałem inne tematy
PostWysłany: Czw 21:07, 24 Maj 2007
Pankiew
Nowicjusz
Nowicjusz

 
Dołączył: 21 Maj 2007
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Białystok


Mam problem z tym kurcze zapłonem, bo nie mogę go ustawić.
Zapłon uruchamia się chwile po osiągnięciu przez tłok GMP, a powinien przed!!!

Na dodatek lata mi to coś w kółku ( zapomniałem nazwy:P chyba wałek)
http://img486.imageshack.us/img486/1625/aacv6.jpg (zdjęcie znalazlem na tym forum)
Przez co nie moge ustawic dobrze zapłonu( tak mi się wydaje)
I jeszcze czy mógłby ktos powiedziec jak ten wałek ustawić żeby nie latał, i czy moze ktos opisac pozostałe numery na rysunku , byłbym rad jak ktos by to zrobil:)

A ma ktoś ustawianie zaplonu udokumentowane zdjęciami?? bo ja nie mogłem znaleźć w googlach bo włączały sie same aukcje allegro:)


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 21:31, 24 Maj 2007
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


To nie jest żaden wałek tylko krzywka. Jak lata to dokręć ją mocniej (musisz trzymać koło magnesowe by się nie kręciło).


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 13:14, 25 Maj 2007
Pankiew
Nowicjusz
Nowicjusz

 
Dołączył: 21 Maj 2007
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Białystok


nie jest ze mnie wielki mechanik wiec mam jeszcze kilka pytan.

czy przez to ze krzywka lata nie mogę ustawić zapłonu??

i ktora sruba mam to dokrecic??

jest to na tych zdjeciach silnika?? tych co sa na forum??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 15:05, 25 Maj 2007
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Dokręcasz tą śrubke zaznaczoną na foto. Tylko musisz trzymać koło magnesowe by się nie kręciło. Ma to jak najbardziej wpływa na ustawienie zapłonu.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 15:27, 25 Maj 2007
Pankiew
Nowicjusz
Nowicjusz

 
Dołączył: 21 Maj 2007
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Białystok


A tam na forum znalazłem taki oto temat o ustawianiu zapłonu
http://www.jawencja.fora.pl/ustawienie-zaplonu-t1560.html

Teraz mam jeszcze pytanko.

Cytat:
Gdy wyprzedzenie jest za duże (za wczesny zapłon) to musisz przesunąć obudowę iskrownika w prawo, gdy jest za małe musisz przesunąć iskrownik w lewo.


Jak przesunąć obudowe iskrownika?? Bo jak rozglądałem się po silniku to nie mogłem znaleźć żadnej śruby do tego:)( albo jestem ślepy:P)


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 15:34, 25 Maj 2007
Szymon
Mega Gaduła
Mega Gaduła

 
Dołączył: 15 Maj 2007
Posty: 504
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 1/5

Płeć: Mężczyzna


2 śruby na dole i na górze.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 17:28, 25 Maj 2007
Hitler789
Złota Ranga
Złota Ranga

 
Dołączył: 17 Lut 2007
Posty: 1083
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5


do tej fotki był opis ustaw według tego opisu!!


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 20:21, 25 Maj 2007
Pankiew
Nowicjusz
Nowicjusz

 
Dołączył: 21 Maj 2007
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Białystok


hmm. Ustawiałem ten zapłon i teraz po tym wszystkim nie moge nawet odpalićHrm

Na dodatek tej krzywki tez nie moge dokrecic bo i tak sie macha, moze da sie gdzies kupic nowa albo ta zeszlifowac bo moze zuzyta jest??
Jak ta krzywka w calości wogle wygląda??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 9:17, 26 Maj 2007
Trinixi
Gaduła
Gaduła

 
Dołączył: 25 Gru 2006
Posty: 322
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Kostrzyn/Sarbinowo
Płeć: Kobieta


tak krzywka to jeden z najważnieszych elementów przy ustawianiu zaplonu !

jeśli ci się rusza to zdejmij cały iskrownik odkręć magnes i zobacz czy masz to wszystko wogóle dobrze założone na ten wałek wału korbowego co ci sterczy z lewej strony silnika. Potem na upartego możesz anwet wymienić śrubę tą co trzyma tą krzywke.

co do odkręcenia iskrownika. są tam dwie śruby z takimi "łapkami" co trzymają iskrownik.

aha... jeszcze jedno. Zdejmij sobie pokrywe silnika ta od strony zębatki zdawczej, bo inaczej iskrownika nie wyciągniesz i nic nie zrobisz konstruktywnego


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 18:28, 26 Maj 2007
Pankiew
Nowicjusz
Nowicjusz

 
Dołączył: 21 Maj 2007
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Białystok


a jeszcze pytanko, ta krzywka to taki mały kawałek?? BO jak odkrecałem to byla taka jakby nakretka:P z szparka z tyłu na jakieś jakby zabezpieczenie czy uchwyt ale nic w srodku nie ma:/

a więc zrobiłem zdjęcia komą od kolegi ( nie są super ale są) i teraz mam kilka pytanek:)

Najpierw zdjecia:)
1) http://img221.imageshack.us/img221/2763/dsc00002dq2.jpg
2) http://img295.imageshack.us/img295/7353/dsc00003hv5.jpg
3) http://img501.imageshack.us/img501/1074/dsc00004mo0.jpg
4) http://img501.imageshack.us/img501/939/dsc00005sa0.jpg
LUB
http://img87.imageshack.us/img87/2918/dsc00006lb9.jpg

No i teraz kilka pytań
Czy w to coś na rysunku nr 1) wkłada się tą krzywke i czy krzywka to to na zdjęciu nr 4 lub 5.

Na rys 2 mam zapłon, go własnie nie moge ustawićSmile

Teraz na zdjeciu nr 3 widać pod kopem ( od mz, moja mz jest w tle::P)
Jest czarna rurka ktora wystaje z filtru, czy tk powinno być??

I ostatnie najważniejsze
W zdjeciu nr 4 ( tym drugim) widać przerwe w chyba krzywce, do czego ona jest i gdzie ja trzeba umiescic??

THX

Jeśli chcesz coś dodać do swojego poprzedniego posta użyj opcji EDYTUJ. Jeśli się nie dostosujesz dostaniesz ostrzeżenie / gniewny


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 18:45, 26 Maj 2007
puzon89
Własny tytuł (zgłoś się do admina)

 
Dołączył: 20 Gru 2006
Posty: 1063
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Piotrków Tryb.


Co do pytani 1) tak tam ma być ta krzywka z fotek 4) I odnośnie ostatniego pytania ta przerwa na krzywce ma się pokrywać z podobnym wycięciem na kole magnesowym z fotki 1).


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 21:03, 26 Maj 2007
Pankiew
Nowicjusz
Nowicjusz

 
Dołączył: 21 Maj 2007
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Białystok


czy chodzi tutaj ote wyciecie http://img528.imageshack.us/img528/3197/dsc00002xh7.jpg zaznaczone w kółku na czerwono??
Jeżeli tak, to jak ta krzywka ma się tego trzymać?? przecież moze się przesunac Evil or Very Mad

Jeszcze jedno ta czesc na zdjeciu chyba magneto, sie leciutko minialnie rusza, lata, wiec chyba tak nie powinno być, moze to być wina łożysk?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 21:36, 26 Maj 2007
puzon89
Własny tytuł (zgłoś się do admina)

 
Dołączył: 20 Gru 2006
Posty: 1063
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Piotrków Tryb.


Tak, to chodzi o to wcięcie a krzywkę przykręca się jeszczę z wierzchu taką dłuższą śrubką która w nią wchodzi (w środek w krzywkę). A co do magneta, rusza ci się samo magneto czy razem z wałem Question bo jeśli z wałem to mogło pujść łożysko a jeśli nie to może się tylko obluzowało i wystarczy je delikatnie dobić młotkiem naj lepiej przez jakiś kawałek drewna żeby nie zniszczyć.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 21:43, 26 Maj 2007
Pankiew
Nowicjusz
Nowicjusz

 
Dołączył: 21 Maj 2007
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Białystok


puzon89 napisał:
A co do magneta, rusza ci się samo magneto czy razem z wałem Question


A jak ja mam to sprawdzic?? nie rozbierałem całego silnika, ale wydaje mi się, ze same magneto


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 9:42, 27 Maj 2007
Hitler789
Złota Ranga
Złota Ranga

 
Dołączył: 17 Lut 2007
Posty: 1083
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5


Pankiew napisał:
czy chodzi tutaj ote wyciecie http://img528.imageshack.us/img528/3197/dsc00002xh7.jpg zaznaczone w kółku na czerwono??
Jeżeli tak, to jak ta krzywka ma się tego trzymać?? przecież moze się przesunac Evil or Very Mad

Jeszcze jedno ta czesc na zdjeciu chyba magneto, sie leciutko minialnie rusza, lata, wiec chyba tak nie powinno być, moze to być wina łożysk?



to wycięcie jest na klin !! kup całą nową krzywke i chyba dostaniesz tez klin jeżeli nie to kuo sam klin


Post został pochwalony 0 razy
Zobacz profil autora
Zaplon - Nie moge ustawić mimo, że czytałem inne tematy
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 2  
Idź do strony 1, 2  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin