Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Zapłon Idź do strony Poprzedni  1, 2
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
PostWysłany: Czw 22:59, 19 Lut 2009
michal_b17
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 04 Lis 2008
Posty: 827
Przeczytał: 1 temat

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: okolice Zielonej Góry
Płeć: Mężczyzna


Tylko z gaźnikiem simsonowskim jest taki problem że potrzebny jest do niego króciec a ja nie mam takich zdolności żeby go sobie zrobić.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 22:58, 20 Lut 2009
misiak162
Własny tytuł (zgłoś się do admina)

 
Dołączył: 02 Kwi 2007
Posty: 1076
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Proszowice koło Krakowa


odezwji sie do mnie na pw masz gg 6705407 pokaze Ci fotki jak ja to zrobiłem potrzebujesz 3 kruce od jawki i gaźnik od sima i silikon i bedzie działało Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 11:26, 21 Lut 2009
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


po co ci aż 3 króćce Confused


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 19:45, 21 Lut 2009
misiak162
Własny tytuł (zgłoś się do admina)

 
Dołączył: 02 Kwi 2007
Posty: 1076
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Proszowice koło Krakowa


Więc uciolem dwa spody. A jeden do zamontowania. I pierwszy spód podstawiłem od kruciec. A drugi dla lepszego przylegania i lepsze szczelnosci zamontowałem pod gaźnik, zamontowałem uszczelki dla szczelnosci dalem sylikon i jawka pali normalnie nie przerywa, nie gaśnie. Poprostu chodzi miód malina Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 14:48, 22 Mar 2009
michal_b17
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 04 Lis 2008
Posty: 827
Przeczytał: 1 temat

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: okolice Zielonej Góry
Płeć: Mężczyzna


A wiec pora troszkę odkopać ponieważ problem znikł ale jednak nie do końca.Po pierwsze dawkę paliwa ustawiłem prawie idealnie ale świece mam ciemno brązową a nie rdzawą . iglice powinienem opuścić czy podnieść ??? Po drugie moja Jawka jak już wejdzie na obroty to idzie jak przecinak ale z dołu przerywa tak bardzo że nie da sie jechać. Moje pytanie : zapłon za wczesny czy za późny ?

PS.I jeszcze jedno maszyna strasznie sie grzeje...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 15:47, 22 Mar 2009
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


możliwe ze kondensator się już kończy

od dołu jawka nie ma siły bo jest to silnik wysokoobrotowy, ten typ tak ma
skoro idzie jak przecinak to nic nie kombinuj


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 15:55, 22 Mar 2009
michal_b17
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 04 Lis 2008
Posty: 827
Przeczytał: 1 temat

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: okolice Zielonej Góry
Płeć: Mężczyzna


Kondensator mam nowy ale ona z dołu w ogóle nie jedzie przerywa i gaśnie .


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 19:19, 22 Mar 2009
buniek92
Własny tytuł (zgłoś się do admina)

 
Dołączył: 15 Lip 2007
Posty: 1626
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Lidzbark Welski


Za wczesny zapłon raczej.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 19:28, 22 Mar 2009
mlody1432
Administrator
Administrator

 
Dołączył: 22 Wrz 2008
Posty: 1032
Przeczytał: 0 tematów

Pomógł: 20 razy
Ostrzeżeń: 0/5
Skąd: Gierczyce
Płeć: Mężczyzna


Przerywa ci jak ruszasz czy też przy zmianie biegów, bo jeśli tak to naciśnij ten zawór iglicowy od przelewania.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 20:12, 22 Mar 2009
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


możliwe że zbyt duża przerwa na świecy lub na platynkach Confused


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 0:05, 27 Mar 2009
krzychu
Nowicjusz
Nowicjusz

 
Dołączył: 26 Mar 2009
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wronin 20 km od krakowa !
Płeć: Mężczyzna


Witam mam taki problem z jawą 50

odpalam jawę 50 i chodzi dobrze nic nie stuka nic nie puka ale taka sprawa jest ze chodzi na wolnych obrotach i nie mogę tego zmienić. A najbardziej zadziwia mnie to ze wymieniłem w niej :
-wał
-gaznik
-cały zapłon
-kable zapłonowe
-kranik paliwa
-cylinder
-tłok

i wiele drobnych częsci i niewiem co robić dołożyłem prawie 500 zł i nic jesli ktoś wie co może dolegac proszę o odpowiedz Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Shocked Shocked Shocked Shocked Shocked


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 13:47, 27 Mar 2009
cross
JAWA50speed
JAWA50speed

 
Dołączył: 15 Lip 2008
Posty: 1671
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki
Płeć: Mężczyzna


Dostaje za mało paliwa lub masz dysze zapchane a świece sprawdzałeś. Daj na wyższy rowek na iglicy lub przyśpiesz zapłon.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 20:18, 27 Mar 2009
krzychu
Nowicjusz
Nowicjusz

 
Dołączył: 26 Mar 2009
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wronin 20 km od krakowa !
Płeć: Mężczyzna


ok będę próbował ale jestem pewien ze nic to nie da bo już tyle rzeczy robiłem i nic


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 20:25, 27 Mar 2009
rutkowski
Własny tytuł (zgłoś się do admina)

 
Dołączył: 19 Paź 2007
Posty: 3024
Przeczytał: 0 tematów

Pomógł: 39 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna


Nigdy się nie poddawaj, w końcu dojdziesz co silnikowi dolega, krok po kroku i dojdziesz do celu Cool


Post został pochwalony 0 razy
Zobacz profil autora
Zapłon
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 2 z 2  
Idź do strony Poprzedni  1, 2
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin