Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Zapłon
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Zapłon
PostWysłany: Wto 13:19, 12 Sie 2014
przemos
Początkujacy
Początkujacy

 
Dołączył: 08 Wrz 2012
Posty: 26
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łodź


Witam!
Wymieniłem styki i kondensator na nowe, przełożyłem śrubkę podkładkami (między młoteczkiem a kowadełkiem nie ma przejścia prądu)
Ale jak podłącze cewkę zapłonową(nr 1) to obwód się zamyka i żarówka się świeci.
Czy tak ma być?
Zastanawiam się czy cewka nie jest walnięta?
Proszę o podpowiedź
Very Happy


Post został pochwalony 0 razy

Ostatnio zmieniony przez przemos dnia Wto 13:27, 12 Sie 2014, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Wto 13:43, 12 Sie 2014
daniel_lisek
Zaawansowany
Zaawansowany

 
Dołączył: 21 Sty 2014
Posty: 113
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Jestem z Polski...
Płeć: Mężczyzna


Witam znalazłem coś takiego powinno pomóc



Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 22:03, 12 Sie 2014
przemos
Początkujacy
Początkujacy

 
Dołączył: 08 Wrz 2012
Posty: 26
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łodź


Dzięki Very Happy
Jutro próba odpalenia Shocked


Post został pochwalony 0 razy
Zobacz profil autora
Zapłon
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin