Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » zapłon
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
zapłon
PostWysłany: Pią 17:24, 18 Paź 2013
didson15
Rozmowny
Rozmowny

 
Dołączył: 11 Lis 2012
Posty: 194
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna


Witam. Mam problem z zapłonem, nie wiem czy dobrze założyłem magneto
skoro zakładam je na miejsce klina na stożku, którego nie ma ;d
i wkładam klin, ale zapłonu nie wyreguluję idealnie, gdyż na tym ustawieniu się nie da, dałem na maxa w lewo podstawę iskrownika i silnik przestał strzelać z gaźnika, łapał, ale nie zapalił podregulowałem gaźnik i zmieniłem kondesator, nie było wgl iskry coś tam pobawiłem się z kablem od cewki i jest iskra, ale teraz to wgl silnik nie wykazuję jakichkolwiek oznak aby chciała odpalić Sad


Post został pochwalony 0 razy

Ostatnio zmieniony przez didson15 dnia Pią 17:25, 18 Paź 2013, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Sob 17:41, 19 Paź 2013
dychul
Rozmowny
Rozmowny

 
Dołączył: 21 Sie 2009
Posty: 161
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Warszawa
Płeć: Mężczyzna


Nie ma innej możliwości złożenia iskrownika. W karterach są specjalne wytłoczenia na cewki zamontowane w podstawie iskrownika. W postawie iskrownika także są miejsca na podkładki pod śruby mocujące iskrownik. W stożku czopa wału jest klin, który centruje magnes, a krzywka aparatu zapłonowego także ma wpust w magnes. Nie wiem czy możliwe jest złe złożenie wału, a tym samym będzie brak możliwości ustawienia zapłonu. Może jakimś cudem źle założyłeś podstawę iskrownika. Jeśli nie posiadasz jakiejkolwiek literatury, to w necie znajdziesz bez problemu masę zdjęć jak powinien być obsadzony iskrownik w karterach.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 18:26, 19 Paź 2013
didson15
Rozmowny
Rozmowny

 
Dołączył: 11 Lis 2012
Posty: 194
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

Płeć: Mężczyzna


tylko nie wiem kiedy platynki mają być rozwarte, czy wtedy, gdy zaczynają się otwierać czy jak są już otwarte
gdzieś czytałem że przerwa ma być 0,05, a właśnie przy takim ustawieniu silnik nie chciał zapalić


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 20:53, 19 Paź 2013
dychul
Rozmowny
Rozmowny

 
Dołączył: 21 Sie 2009
Posty: 161
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Warszawa
Płeć: Mężczyzna


Wszystko dokładnie masz napisane w tutku na temat regulacji zapłonu. http://www.jawencja.fora.pl/tutoriale,30/ustawienie-zaplonu,1560.html


Post został pochwalony 0 razy

Ostatnio zmieniony przez dychul dnia Sob 21:03, 19 Paź 2013, w całości zmieniany 2 razy
Zobacz profil autora
zapłon
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin