Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Zamiast chodzić płynnie szarpie i przerywa... Idź do strony 1, 2  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Zamiast chodzić płynnie szarpie i przerywa...
PostWysłany: Czw 21:03, 15 Maj 2008
Palonek
Początkujacy
Początkujacy

 
Dołączył: 04 Sty 2008
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Okolice Chełma


Witam. Mam problem otóż mój ogier stal kilka dni..dzisiaj kiedy wlałem paliwo i ruszyłem to poczułem ze nie chodzi jak wcześniej tylko zaczyna szarpać i brakuje jej siły nawet na 1 biegu. Co to może być???bardzo prosze o pomoc...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 21:31, 15 Maj 2008
krawiec_
Mega Gaduła
Mega Gaduła

 
Dołączył: 02 Wrz 2007
Posty: 569
Przeczytał: 0 tematów

Pomógł: 27 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Hmmm...szarpać? Zmniejsz przerwę na świecy. Każdemu to powtarzam hehe Wink Poza tym może nie rozgrzany i dlatego.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 7:00, 16 Maj 2008
_Krzysiek_
Rozmowny
Rozmowny

 
Dołączył: 29 Maj 2007
Posty: 178
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Sokołów Podlaski


Jak paliwo dobrze dochodzi i iskra w porządku, to sprawdź też kondensator.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 13:52, 16 Maj 2008
Włosek
Gaduła
Gaduła

 
Dołączył: 06 Lip 2007
Posty: 375
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Brzozów


Może coś ci z paliwen popłynęło do gaźnika. Polecam odkręcenie i przeczyszczenie dysz. Niewiele roboty a czasami to jest główną przyczynątakiego zachowania Wink
Pozdrawiam Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 18:31, 16 Maj 2008
puzon89
Własny tytuł (zgłoś się do admina)

 
Dołączył: 20 Gru 2006
Posty: 1063
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Piotrków Tryb.


Moim zdaniem zacznij od zmiany świecy na inną z reguły to pomaga. Wink


Post został pochwalony 0 razy

Ostatnio zmieniony przez puzon89 dnia Pią 18:32, 16 Maj 2008, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Pią 18:40, 16 Maj 2008
MichalF
Doświadczony
Doświadczony

 
Dołączył: 07 Kwi 2008
Posty: 70
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zebrzydowice


dzisiaj mi sie właśnie stało to samo. jechałem na stacje paliw i jak zaczeło szarpac to myślałem że nie dojade, ale po drodze u kumpla wymieniłem kondensator i jawa idzie jak powinna...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 21:53, 16 Maj 2008
Palonek
Początkujacy
Początkujacy

 
Dołączył: 04 Sty 2008
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Okolice Chełma


Znalazłem chyba rozwiązanie... według mnie mam luzy na wale ponieważ on strasznie chodzi na boki. Kiedy przechyle motor na prawo idealnie wchodzi na obroty a jak na lewo to wcale. Jutro rozbiorę silnik i zobaczę jak tam z wałem... Laughing dzięki za pomoc:P


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 22:45, 16 Maj 2008
buniek92
Własny tytuł (zgłoś się do admina)

 
Dołączył: 15 Lip 2007
Posty: 1626
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Lidzbark Welski


Wlałeś świeże paliwo? Wiem, że to mało prawdopodobne, ale może na stacji dolano wody lub czegoś innego... Hrm


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 18:18, 17 Maj 2008
Palonek
Początkujacy
Początkujacy

 
Dołączył: 04 Sty 2008
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Okolice Chełma


Tak, wlałem nowe paliwo....czy to może być przyczyna??? ten wał mnie niepokoi...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 18:20, 17 Maj 2008
Szymon
Mega Gaduła
Mega Gaduła

 
Dołączył: 15 Maj 2007
Posty: 504
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 1/5

Płeć: Mężczyzna


Gaźnik! Jikov ma boczną komorę pływakową - przechylając motor zmieniasz poziom paliwa. Więc musisz go poprawnie ustawić.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 19:10, 17 Maj 2008
Irzyk
Dziad

 
Dołączył: 09 Kwi 2007
Posty: 1885
Przeczytał: 1 temat

Pomógł: 38 razy
Ostrzeżeń: 0/5
Skąd: FGW
Płeć: Mężczyzna


Co z tego? Ja miałem w dyszach małe włoski. W dodatku zamiast mieszanki 1:30 wlałem 1:15 - roztargnienie. Przeczyść dysze Smile.


PS Objaw był podobny!


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 20:10, 17 Maj 2008
macieksu88
Zaawansowany
Zaawansowany

 
Dołączył: 29 Sty 2008
Posty: 113
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Barlinek


puzon89 napisał:
zacznij od zmiany świecy :wink:


dokładnie, może świeca jest już na wykończeniu!


Post został pochwalony 0 razy

Ostatnio zmieniony przez macieksu88 dnia Sob 20:11, 17 Maj 2008, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Sob 21:46, 17 Maj 2008
Palonek
Początkujacy
Początkujacy

 
Dołączył: 04 Sty 2008
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Okolice Chełma


Ludzie ale powtarzam jeszcze raz że koło cewek widać jak wał chodzi na boki...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 23:25, 17 Maj 2008
karol53
Własny tytuł (zgłoś się do admina)

 
Dołączył: 26 Lut 2007
Posty: 2941
Przeczytał: 0 tematów

Pomógł: 83 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


Palonek napisał:
Ludzie ale powtarzam jeszcze raz że koło cewek widać jak wał chodzi na boki...


To ci wał będzie sobie sam otwierał simmeringi np. pił olej ze skrzyni a od strony magneta może brać lewe powietrze ale odpalić odpali!
Ps.Nieźle katowałeś ten wał,moja sugestia,oddaj wał do regeneracji...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 18:35, 02 Cze 2008
Jawek 50
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 15 Kwi 2007
Posty: 785
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 3/5
Skąd: Poddębice
Płeć: Mężczyzna


sprawdź jak wystaje ci rurka na filtrze powietrza a jeśli nie to zmień platynki.
Ja miałem podobnie otuż: jak wcisłem ta metalową rurke od filtra to mi strasznie przerywała pyrkoliła i iść nie chciała wyciągłem ją ze 3 cm i gites a platynki mogły się wypalić i tez może szarpać i przerywać zmień na inne i powinno być dobrze


Post został pochwalony 0 razy
Zobacz profil autora
Zamiast chodzić płynnie szarpie i przerywa...
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 2  
Idź do strony 1, 2  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin