Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Wolne obroty
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Wolne obroty
PostWysłany: Nie 19:43, 06 Maj 2007
Macio_13
Początkujacy
Początkujacy

 
Dołączył: 24 Kwi 2007
Posty: 22
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Kraków


witam mam problem poniewż gdy jawka jest zimna obroty jako tako trzymają ale gdy tylko sie silnek zagrzeje to obroty tak jakby sie przestawiały;/ tą środkową śrube mam już wkręconą na maxa


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 11:12, 07 Maj 2007
Pawel zx10r
Zaawansowany
Zaawansowany

 
Dołączył: 28 Kwi 2007
Posty: 105
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Gdansk


hmm,moim zdaniem to ta "srodkowa srubka"niepowinna byc wkręcona na maksa,ustaw dobrze obroty!!!i jeszcze jedno pytanko jesli sie zagrzeje i zgasisz jaweczke to pózniej ją normalnie odpalisz czy z trudem?i jaką masz swiece,moim zdaniem to też wina swiecy!!!ja raz zakupiłem ngk na zimno chodziła jak marzenie troche sie zagrzała i za holere jej niemogłem odpalic a jak odpaliłem to zamulała,zmieniłem swiece i gitara!!!pzdr


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 15:06, 07 Maj 2007
Macio_13
Początkujacy
Początkujacy

 
Dołączył: 24 Kwi 2007
Posty: 22
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Kraków


świeca jest nóweczka wartość jej to 80 kondensator zresztą też Mr. Green


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 16:42, 07 Maj 2007
mateuszkal
Gaduła
Gaduła

 
Dołączył: 02 Sty 2007
Posty: 364
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Kraków
Płeć: Mężczyzna


może łapie lewe powietrze i ustaw gaźnik ale na ROZGRZANYM silniku? najlepiej według tego http://www.jawa50.cba.pl/regulacja.html


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 20:14, 07 Maj 2007
puzon89
Własny tytuł (zgłoś się do admina)

 
Dołączył: 20 Gru 2006
Posty: 1063
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Piotrków Tryb.


Takie jedno pytanie: masz może na dotarciu Question Bo jeśli tak to nic dziwnego poprostu tłok puchnie i się zaciera w cylindrze i nie daje rady.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 21:45, 07 Maj 2007
jawkowiec:)))
Zaawansowany
Zaawansowany

 
Dołączył: 24 Kwi 2007
Posty: 88
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ostrowy:)


Może dokręciłeś sobie srubkę od dyszy za mocno i trzeba ją troszkę cofnąc ja tak miałem


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 14:52, 08 Maj 2007
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Jak wciśniesz przycisk przelewowy to wtedy zacznie lepiej chodzić ? Jak tak to musisz ustawić bogatszą mieszankę bo taka jest potrzebna do trzymania niskich obrotów.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 16:36, 09 Maj 2007
Macio_13
Początkujacy
Początkujacy

 
Dołączył: 24 Kwi 2007
Posty: 22
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Kraków


no to zobacze jak to jest z tym przyciskiem przelewowym i odpisze wkrótce a co do dotarcia no nie powiem tłok i cylinder był wymieniany i nie daje głowy czy już sie dotarł no ale już jakieś przynajmniej 800 km na nim zrobiłem:D


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 0:49, 10 Maj 2007
flbmaster
Doświadczony
Doświadczony

 
Dołączył: 03 Kwi 2007
Posty: 50
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Piastów (warszawa)


skoro 800 kilometrów to nie jest jeszcze dotarty, ale nie powinien aż takiego oporu stawiać. Wyreguluj dobrze gaźnik według podanej wczesniej instrukcji na rozgrzanym silniku, wyczyść świece i wszystko bedzie w porządku.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 7:06, 10 Maj 2007
karol53
Własny tytuł (zgłoś się do admina)

 
Dołączył: 26 Lut 2007
Posty: 2941
Przeczytał: 0 tematów

Pomógł: 83 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


hej a może to być od złej iglicy bo ja mam iglice ale mam wyjechane rowki i nie moge jej ustawić i też tak mam jak Macio_13 że śrubkę od regulacji mam na maxa wkręconą i dalej są niskie obroty przepustnice mam nową ale iglice mam starą Hrm


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 15:35, 10 Maj 2007
Hitler789
Złota Ranga
Złota Ranga

 
Dołączył: 17 Lut 2007
Posty: 1083
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5


to kup nową iglice


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 22:20, 10 Maj 2007
Macio_13
Początkujacy
Początkujacy

 
Dołączył: 24 Kwi 2007
Posty: 22
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Kraków


no w sumie to nie takie proste JAWKOWICZU Mr. Green ja szukałem iglicy przez jakiś tydzień aż w końcu sie kampnąłem że mam kompletny gaźnik w garażu :P


Post został pochwalony 0 razy
Zobacz profil autora
Wolne obroty
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin