Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » wcale nie pali od kopa :( Idź do strony 1, 2  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
wcale nie pali od kopa :(
PostWysłany: Czw 18:04, 16 Lis 2006
dido1214
Mega Gaduła
Mega Gaduła

 
Dołączył: 27 Paź 2006
Posty: 520
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grodków
Płeć: Mężczyzna


Mam znów problem nie pali mi od kopa tylko cały czas na popych.Co zrobić żeby palił od kopa?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 18:38, 16 Lis 2006
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Usawić zapłon i gaźnik Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 19:30, 16 Lis 2006
suamerk
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Cze 2006
Posty: 1395
Przeczytał: 2 tematy

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: WARSZAWA


cos musisz miec źle ustawione, sprawdz jaki kolor ma świeca i sprawdz czy nie przestawil sie zapłon


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 16:05, 17 Lis 2006
dido1214
Mega Gaduła
Mega Gaduła

 
Dołączył: 27 Paź 2006
Posty: 520
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grodków
Płeć: Mężczyzna


Zapłon ustawiony BDB świece okapca najpierw na czarno a potem na taki brązowy


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 17:06, 17 Lis 2006
suamerk
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Cze 2006
Posty: 1395
Przeczytał: 2 tematy

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: WARSZAWA


to sproboj odpalic na kopa na w pelni odkreconym gazie!!!!


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 18:36, 17 Lis 2006
dido1214
Mega Gaduła
Mega Gaduła

 
Dołączył: 27 Paź 2006
Posty: 520
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grodków
Płeć: Mężczyzna


zawsze tak robie ze na pełnym gazie.Teraz mi tylko raz odpalił od kopa więcej niechciał


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 19:55, 17 Lis 2006
makumba77
Zaawansowany
Zaawansowany

 
Dołączył: 22 Paź 2006
Posty: 108
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: komarowka


zdecydowanie zapłon


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 19:57, 17 Lis 2006
radziowdz
Zaawansowany
Zaawansowany

 
Dołączył: 14 Kwi 2006
Posty: 141
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: cHyLiCe


Też stawiam na zapłon ale zobacz jeszcze na paru innych świecach to najważniejsze...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 21:28, 17 Lis 2006
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Jak zimna to palisz bez otwierania gazu lub otwierasz minimalnie Idea
Oczywiście nie zapominasz o przelewaniu przyciskiem w komorze pływakowej Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 23:03, 17 Lis 2006
wojtas91
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Lut 2006
Posty: 2086
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Wschowa


Albo masz za bogatą mieszankę, jak napisałeś, że teraz Ci tylko odpalił raz na kopa.
Na którym roku masz iglicę Question


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 14:32, 18 Lis 2006
dido1214
Mega Gaduła
Mega Gaduła

 
Dołączył: 27 Paź 2006
Posty: 520
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grodków
Płeć: Mężczyzna


na 3 rowku ale teraz niemam motoru bo zmieniłem cylek na 60cm i kolega mi go ustawia zobacze potem i dam znać


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 20:38, 18 Lis 2006
suamerk
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Cze 2006
Posty: 1395
Przeczytał: 2 tematy

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: WARSZAWA


to daj na 2 rowek od góry


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 21:49, 18 Lis 2006
dido1214
Mega Gaduła
Mega Gaduła

 
Dołączył: 27 Paź 2006
Posty: 520
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grodków
Płeć: Mężczyzna


Mam już motor.Pali już od kopa ale tylko na chwile . zapłon ustawiony, iglica na środku,


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 23:19, 18 Lis 2006
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


To musisz regulować blaszką w komorze pływakowej bo iglica odpowiada za skład mieszanki przy wyższych obrotach, nie na luzie, a blaszka i przy niskich i wysokich obrotach Idea


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 0:40, 20 Lis 2006
Noro18
Zaawansowany
Zaawansowany

 
Dołączył: 01 Lis 2006
Posty: 95
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Radomsko


a mozesz jechac bo jak nie to jest to wina swiecy bo u mnie tak jest wloze jakas swiece czysta odpale wsiadam jade i gasnie i juz za motyl nie moge odpalic zalewa ja a jak przeczyszcze to znow odpali i gasnie a wlozylem inna i jest ok


Post został pochwalony 0 razy
Zobacz profil autora
wcale nie pali od kopa :(
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 2  
Idź do strony 1, 2  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin