Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Tłok piszczy i nie wchodzi na wysokie Idź do strony 1, 2  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Tłok piszczy i nie wchodzi na wysokie
PostWysłany: Nie 12:50, 06 Maj 2007
superwojtek2
Mega Gaduła
Mega Gaduła

 
Dołączył: 07 Maj 2006
Posty: 494
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraśnik


Moja jawka stała przez zimę w garażu i w tym czasie wymieniłem tłok, pierścienie segery i tulejkę. Teraz odpaliłem i na niskich chodzi pięknie, gdy dodam gazy to raz będzie dobrze a raz ją zamuli i zgaśnie, do tego teraz nie chce wogóle odpalić, pojawił się problem piszczenia tłok,
gdy kopnę w starter to tłok mi w cylindrze piszczy, nie wiem co to może być, ale nie chce mi jawka odpalić. Macie jakieś pomysły co i jak naprawić ? Dodam, że nie mam założonego filtra powietrza, ale to chyba nie przez to, iglica na 2 rowku, jawka odblokowana.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 13:12, 06 Maj 2007
Mikusiek15
Rozmowny
Rozmowny

 
Dołączył: 28 Mar 2007
Posty: 215
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Dziewki-Wieś Motosprzętów :D


Ściąg cylinder i zobacz może Ci seber wypadł albo jak zakładałeś tłok to pierscień pęknoł i tak włożyłeś niewiedząc otym ... ?Sad


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 13:35, 06 Maj 2007
superwojtek2
Mega Gaduła
Mega Gaduła

 
Dołączył: 07 Maj 2006
Posty: 494
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraśnik


sprawdzałem już,
pierścienie i segery wszystko jest na swoim miejscu,
dodam, że to nie jest pisk ciągły, tylko przez ok 1 sekundę takie pisknięcie,
wg mnie to tłok ociera gdzieś o cylka,
czyżby tak napuchnął


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 13:40, 06 Maj 2007
glencu
Zaawansowany
Zaawansowany

 
Dołączył: 20 Mar 2007
Posty: 109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czernica/Rydułtowy


No jak piszczy to prawdopodobnie tłok tak puchnie, może masz jakiś kijowy i bardzo puchnie, ale pierścienie tak trzą i piszczą.Sprawdź dokładnie bo może to nie z cilindra tak piszczy.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 14:05, 06 Maj 2007
superwojtek2
Mega Gaduła
Mega Gaduła

 
Dołączył: 07 Maj 2006
Posty: 494
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraśnik


to na bank z cylindra,
tłok kupiłem nowy, ok 10 zł zapłaciłem u siebie w sklepie,
koleś mi dokładnie dopasował tłok do cylindra, bo to po 2 szlifie jest


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 14:18, 06 Maj 2007
jawkowiec:)))
Zaawansowany
Zaawansowany

 
Dołączył: 24 Kwi 2007
Posty: 88
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ostrowy:)


To masz coś z cylkiem Np jakies nierówności sprawdz dobrze


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 14:24, 06 Maj 2007
superwojtek2
Mega Gaduła
Mega Gaduła

 
Dołączył: 07 Maj 2006
Posty: 494
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraśnik


okey, to posprawdzam,
a co myślicie o tym drugim problemie


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 15:21, 06 Maj 2007
mateuszkal
Gaduła
Gaduła

 
Dołączył: 02 Sty 2007
Posty: 364
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Kraków
Płeć: Mężczyzna


ej na to napewno piszczy w cylindrze bo ja też tak myslałem a to piszczała krzywka na zapłonie bo nie miałem tej gąpeczki


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 16:50, 06 Maj 2007
nieutek
Administrator
Administrator

 
Dołączył: 18 Lut 2006
Posty: 762
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Świlcza


a nie zatarles tloka??? albo moze tlok zalozeyles do gory strzalką??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 17:12, 06 Maj 2007
Pawel zx10r
Zaawansowany
Zaawansowany

 
Dołączył: 28 Kwi 2007
Posty: 105
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Gdansk


może zle ci dopasował tłok,wiem że czasami w zakładach szlifierskich szlifierze lubią sobie czasami z robic nadwymiarowo(chodzi o cylinder) żeby pózniej niebyło na nich że zle zrobili i przez nich sie silnik zatarł,ja bym dokładnie zmierzył średnicówką średnice cylindra,i dobrał odpowiedni tłok,i pierscienie!!!


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 22:54, 06 Maj 2007
glencu
Zaawansowany
Zaawansowany

 
Dołączył: 20 Mar 2007
Posty: 109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czernica/Rydułtowy


No ale facet w sklepie mu przymerzał tłok do cylka więc tłok bedzie chyba okej.Może masz felerny tłok lub pierścienie.Najlepiej bedzie jak kupisz nowy zestaw tłok+pierścienie i zobacz czy problem się powtórzy.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 23:23, 06 Maj 2007
ogar2007
Własny tytuł (zgłoś się do admina)

 
Dołączył: 12 Kwi 2006
Posty: 3202
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Sejny(30 km od Suwałk)


weż zmien pierścienie jeszcze raz(może sie skruszył kawałek,przesunoł lub jest na inny wymiar
ps. nie lubie robic szlifów bo wiadomo jak teraz z dokładnością


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 14:18, 07 Maj 2007
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 2 tematy

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Może łożyska na wale piszczą ?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 17:45, 07 Maj 2007
superwojtek2
Mega Gaduła
Mega Gaduła

 
Dołączył: 07 Maj 2006
Posty: 494
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraśnik


już piszczy coraz mniej,
komprecha jest bdb,
powiedzcie mi co mam zrobić z tym, drugim problemem,
na niskich jawka chodzi pięknie, jak dodam gazu, to raz gra ładnie ale często ją muli i gaśnie i siły nie ma


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 18:04, 07 Maj 2007
mateuszkal
Gaduła
Gaduła

 
Dołączył: 02 Sty 2007
Posty: 364
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Kraków
Płeć: Mężczyzna


to łapie gdzieś lewe powietrze ja dzisiaj z tym zrobiłem poszła mi uszczelka pod króćcem


Post został pochwalony 0 razy
Zobacz profil autora
Tłok piszczy i nie wchodzi na wysokie
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 2  
Idź do strony 1, 2  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin