Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » szum tłoka nowego
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
szum tłoka nowego
PostWysłany: Sob 17:31, 07 Sty 2012
roki2
Doświadczony
Doświadczony

 
Dołączył: 02 Lis 2011
Posty: 50
Przeczytał: 0 tematów

Ostrzeżeń: 1/5


Witam mam pytanie kupiłem do mojego motoru nowy tłok ,cylinder i pierścienie zamontowałem ,odpalając usłyszałem dziwny dźwięk taki jak metal o metal tarł po drugie troszkę słaby . czy to jest normalne.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 17:42, 07 Sty 2012
Irzyk
Dziad

 
Dołączył: 09 Kwi 2007
Posty: 1885
Przeczytał: 0 tematów

Pomógł: 38 razy
Ostrzeżeń: 0/5
Skąd: FGW
Płeć: Mężczyzna


Bo teraz cylinder i tłok musi się dotrzeć... Naprawdę warto czasem poczytać forum, zważywszy na to, że za to nie biją.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 18:42, 07 Sty 2012
lukasz9
Uzależniony od forum
Uzależniony od forum

 
Dołączył: 08 Lut 2011
Posty: 620
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Solec Wlkp
Płeć: Mężczyzna


ja miałem to samo ze byl słaby po wymianie to normalne ale ten odgłos to nie zdarzył sie u mnie


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 21:11, 07 Sty 2012
evL
Rozmowny
Rozmowny

 
Dołączył: 04 Lis 2010
Posty: 204
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


U mnie też był odgłoś chocby tłok o głowicę bił po szlifie cylindra i nowy tłok i pierścienie... Ale po przejechaniu 50 km umilkło, a to że słaby po wymianie to z tym się jeszcze nie spotkalem O_o, u mnie jawka po szlifie to zawsze ma tyle mocy właśnie że aż na koło bierze przy pierwszym odpalaniu. I wgl wiele motorków od kolegów się tak zachowuje jak moja jawka.. Tak jak mówiłem, nie spotkałem się z motorkiem bez mocy po szlifie...


Post został pochwalony 0 razy

Ostatnio zmieniony przez evL dnia Sob 21:13, 07 Sty 2012, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Sob 21:39, 07 Sty 2012
Stachu.G
Moderator
Moderator

 
Dołączył: 29 Gru 2011
Posty: 284
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpackie
Płeć: Mężczyzna


Jak jest pasowanie zrobiony to normalne że w pierwszych km nie będzie zadowalających wyników.


Post został pochwalony 0 razy
Zobacz profil autora
szum tłoka nowego
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin