Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » swieca problem??? Idź do strony Poprzedni  1, 2
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
PostWysłany: Czw 16:40, 15 Cze 2006
Bigos1988
>Pirat drogowy Bigi<
>Pirat drogowy Bigi<

 
Dołączył: 16 Mar 2006
Posty: 803
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Zabłudów kolo Białegostoku


a jak na pierwszy od gory dam to najmniej bedzie dostawal bo mi sie powalilo juz??


Post został pochwalony 0 razy

Ostatnio zmieniony przez Bigos1988 dnia Czw 22:27, 15 Cze 2006, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Czw 17:03, 15 Cze 2006
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 2 tematy

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Jak będziesz miał na pierwszym rowku od góry to bedzie dostawał najmniej wachy (mieszanka uboga), a jak na pierwszym od dołu to będzie dostawać najwięcej wachy (mieszanka bogata) Wink


Post został pochwalony 0 razy

Ostatnio zmieniony przez gniewny dnia Czw 22:45, 15 Cze 2006, w całości zmieniany 1 raz
Zobacz profil autora
PostWysłany: Czw 17:50, 15 Cze 2006
Kozioł
Administrator
Administrator

 
Dołączył: 16 Lut 2006
Posty: 911
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Świlcza k/Rzeszowa


Bigos1988 napisał:
a jak na pierwszy iod gory dma to najmniej bedzie dostawal bo m isie powalilo juz??


Bigos ile ci mogę pisać, żebyś pisał po Polsku!!! Zawsze odpisujesz, że się spieszyłeś. Ty dostaniesz zawału serca w wieku 25lat, jak bedziesz żył w takim pośpiuechu.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 22:30, 15 Cze 2006
Bigos1988
>Pirat drogowy Bigi<
>Pirat drogowy Bigi<

 
Dołączył: 16 Mar 2006
Posty: 803
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Zabłudów kolo Białegostoku


teraz nie pisalem ze sie spieszylem ,poprawilem posty w tym temacie


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 20:57, 04 Lip 2006
Stal
Początkujacy
Początkujacy

 
Dołączył: 23 Maj 2006
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


a ja mam czarny kolor przy spalaniu niewiem czemu a motorek chodzi wszystko elegancko a leje husquvarne mozliwe ze to za duzo oleju ? lub co ?? swieca "ISKRA"


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 21:37, 04 Lip 2006
wojtas91
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Lut 2006
Posty: 2086
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Wschowa


Możliwe iż dajesz za dużo oleju. Jeżeli ma się czarną elektrodę świecy, to trzeba podnieść iglice, aby maszyna dostawała mniej paliwa, a więcej powietrza.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 22:20, 04 Lip 2006
ogar2007
Własny tytuł (zgłoś się do admina)

 
Dołączył: 12 Kwi 2006
Posty: 3202
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Sejny(30 km od Suwałk)


wymień świece i wtedy patrz na nowy kolor(nagaru)


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 10:33, 05 Lip 2006
lukaszek56
Weteran Forum
Weteran Forum

 
Dołączył: 12 Kwi 2006
Posty: 873
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Białystok


stal lejesz oleju na ank za durzo ja leje husgvarne i nic sie nie dzieje ale jak wcześniej wlałem za dużo tyo mi na czarno waliło i jeżdziła normalnie Laughing


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 12:15, 05 Lip 2006
wojtas91
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Lut 2006
Posty: 2086
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Wschowa


To wyjeździj tą bene co masz w baku, albo wylej ją do karnistra i zrób nową, albo jeszcze dolej czytej benzyny i zobacz wtedy elektrode..


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 15:57, 05 Lip 2006
lukaszek56
Weteran Forum
Weteran Forum

 
Dołączył: 12 Kwi 2006
Posty: 873
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Białystok


no ale lepiej rozmieszaj ją znaczy sie dolej do baku troche czystej benzy a jak jeszcze dalej będzie to dolej jeszcze po trochu żeby nie zatrzeć niczego


Post został pochwalony 0 razy
Zobacz profil autora
swieca problem???
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 2 z 2  
Idź do strony Poprzedni  1, 2
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin