Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Światła w Jawce Idź do strony Poprzedni  1, 2, 3, 4  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
PostWysłany: Pią 17:24, 07 Lip 2006
lukaszek56
Weteran Forum
Weteran Forum

 
Dołączył: 12 Kwi 2006
Posty: 873
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Białystok


ja właśnie chyba też tak zrobie, tylko że tam u mnie na wiosce nie ma elektryków ale sie popytam


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 17:33, 07 Lip 2006
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Sam możesz to zrobić Arrow musisz miec tylko miernik i minimalną wiedzę o elektryce Very Happy


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 17:41, 07 Lip 2006
lukaszek56
Weteran Forum
Weteran Forum

 
Dołączył: 12 Kwi 2006
Posty: 873
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Białystok


ja nigdy tego nie podłączałem, a co do miernika to tobie chodzi o kontrolke??? Confused


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 23:33, 07 Lip 2006
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


O zwykły miernik elektroniczny za 5 zł Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 14:14, 09 Lip 2006
-Witu-
Gaduła
Gaduła

 
Dołączył: 29 Kwi 2006
Posty: 303
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Lubaczów


http://www.jawa50.cba.pl/elektryka.jpg
ja mam tak ze do punktu 58 nie mam nic podlaczone a tylne swiatlo nie jest w tym miejscu tylko 2 zolte kabelki zlaczaja sie z niebieskimi, tymi od przedniej lampy ktore ida do przelocznika krotkie/dlugie. od przedniej lampy idzie jescze czarny kabelek ktory jest chyba plusem lub minusem i bez niego nie bedzie swiatel mysle.. tylko niebardzo wiem gdzie go podlaczyc, w miejscu 56 idzie czerwony kabelek do przelocznika , a na tym pierwszym gdzie masa, to mam do masy. czyli ten czarny kabelek powinienem podlaczyc w miejscu 58? sprawdzalem lampki baterią- dzialaja obie, czarny kabelek owinolem na 58 , za palilem i nie ma swiatel ;( juz sam niewiem , pomozcie szczegolnie ci, ktorzy maja swiatla


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 10:44, 10 Lip 2006
lukaszek56
Weteran Forum
Weteran Forum

 
Dołączył: 12 Kwi 2006
Posty: 873
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Białystok


a ja mam w każdym prąd tylko tam gdzie iskrownik zielony wisi, a tak wogóle jak prąd jest na kablach to znaczy że ten niewiem jak to tam sie nazywa hmm... rozdzielacz prądu czy tam bezpiecznik no nie wiem w każdym bądź razie jest połączony z kablami , jest dobry ???. Confused


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 10:56, 10 Lip 2006
-Witu-
Gaduła
Gaduła

 
Dołączył: 29 Kwi 2006
Posty: 303
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Lubaczów


ten zielony kabelek ma byc podlaczony do cewki swietlnej a w stacyjce pierwszy od przodu po prawej stronie, i niewiem czy tam nie przylutowac takze tego czarnego od lampy


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 11:00, 10 Lip 2006
lukaszek56
Weteran Forum
Weteran Forum

 
Dołączył: 12 Kwi 2006
Posty: 873
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Białystok


ale do której cewki świetlnej bo są 2 Sad


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 11:03, 10 Lip 2006
-Witu-
Gaduła
Gaduła

 
Dołączył: 29 Kwi 2006
Posty: 303
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Lubaczów


ten schemat elektryki jakis dziwny jest bo kable od cewek ida osobno a ja mam 2 cewki swietlne polaczone kabelkiem i tylko do jednej mozna podlaczyc ten dlugi zielony, tam jest taki uchwyt zeby przypiac poprostu. ale zobaczcie wszyscy to co ja mowie- od przedniej lampy oprocz 2 niebieskich idzie jeden krotki czarny i gdzie ja go mam podpiąć?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 11:05, 10 Lip 2006
lukaszek56
Weteran Forum
Weteran Forum

 
Dołączył: 12 Kwi 2006
Posty: 873
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Białystok


ja to nie wiem . Sad


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 11:50, 10 Lip 2006
kobyła
Początkujacy
Początkujacy

 
Dołączył: 16 Maj 2006
Posty: 33
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


JAK NIE WIECIE JAK TO PODŁONCZYC TO NAJLEPIEJ JECHAC POGADAC Z JAKIM ELEKTRYKIEM I WAM TO ZROBI ZA MAŁE PIWO Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 12:10, 10 Lip 2006
lukaszek56
Weteran Forum
Weteran Forum

 
Dołączył: 12 Kwi 2006
Posty: 873
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Białystok


no tak ale jak nie ma ??? hehe Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 14:55, 10 Lip 2006
Don Ciechu
Zaawansowany
Zaawansowany

 
Dołączył: 08 Lip 2006
Posty: 88
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Człuchów


w sumie ja podlaczalem swiatla na chybil trafil. raz bylo jedno raz 2 raz sam brzęczyk. mowie ci pobaw sie, proboj rozne kombinacje, a i jeszcze u mnie np jest ze lampa tam gdzie siue przykreca nie moze dotykac srubki do mocowanie Hrm wiec mam wlozone tam kawalek tasmy izolacyjnej i jest git Razz


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 21:39, 12 Lip 2006
lukaszek56
Weteran Forum
Weteran Forum

 
Dołączył: 12 Kwi 2006
Posty: 873
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Białystok


tam nie powinno mieć nic do tego


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 17:59, 13 Lip 2006
Bigos1988
>Pirat drogowy Bigi<
>Pirat drogowy Bigi<

 
Dołączył: 16 Mar 2006
Posty: 803
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Zabłudów kolo Białegostoku


ma moze ktos ogara czy mogl??by ktos zrobic fotk ijak sa podpiete kabelki qwp rzeloczniku od swiatel??bede bardzo wdzieczny


Post został pochwalony 0 razy
Zobacz profil autora
Światła w Jawce
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 3 z 4  
Idź do strony Poprzedni  1, 2, 3, 4  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin