Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » swiatla
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
swiatla
PostWysłany: Śro 17:29, 25 Lip 2007
kperes
Nowicjusz
Nowicjusz

 
Dołączył: 25 Lip 2007
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: świebodzice


mam problem wracalem z podrozy i zlapal mnie deszcz i nastepnego dnia przestaly mi dzialac swiatla. czym moze to byc spowodowane prosze o odpowiedz


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 17:36, 25 Lip 2007
Ogarowiec
Mega Gaduła
Mega Gaduła

 
Dołączył: 06 Maj 2007
Posty: 494
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5


na pewno instalacja sie zalała, albo było przebicie i się zrobiła zwara, sprawdź wszystkie przewody i czy się żarówki nie przepaliłySmile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 17:41, 25 Lip 2007
kperes
Nowicjusz
Nowicjusz

 
Dołączył: 25 Lip 2007
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: świebodzice


zarowki sie nie przepalily bo swialtla sie czasem wlanczaja


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 18:21, 25 Lip 2007
Ogarowiec
Mega Gaduła
Mega Gaduła

 
Dołączył: 06 Maj 2007
Posty: 494
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5


no to napewno gdzieś nie łącvzą kabelki,sprawdź całą instalacje, czy nie ma przebicia Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Śro 19:58, 25 Lip 2007
Godzik
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 07 Paź 2006
Posty: 813
Przeczytał: 3 tematy

Pomógł: 21 razy
Ostrzeżeń: 0/5
Skąd: Bieruń Nowy
Płeć: Mężczyzna


poczekaj kilka dni aż instalacja wyschnie i jet giT ;p


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 0:20, 26 Lip 2007
wojtas91
Własny tytuł (zgłoś się do admina)

 
Dołączył: 22 Lut 2006
Posty: 2086
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 0/5
Skąd: Wschowa


Sprawdź w lampie. Mogła woda wleciec troche do lampy jak miales nieszczelne i narobiło bałaganu. Może kabelek ledwo co sie trzyma?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Czw 9:54, 26 Lip 2007
Godzik
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 07 Paź 2006
Posty: 813
Przeczytał: 3 tematy

Pomógł: 21 razy
Ostrzeżeń: 0/5
Skąd: Bieruń Nowy
Płeć: Mężczyzna


albo ja mam lepszy pomysł natrafiła ci sie okazja żeby instalacje elektryczną wymienić Smile więć wymieniaj kabelek po kabelku i już ci wszystko chodzi Smile i d tego masz nową instalacje Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 7:27, 27 Lip 2007
kwinto29
Doświadczony
Doświadczony

 
Dołączył: 06 Lip 2007
Posty: 73
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Sosnowiec


Sprawdź czerwony przewód który idzie do wyłącznika na kierownicy i cały ten wyłącznik


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 15:33, 27 Lip 2007
Seweryn59
Gaduła
Gaduła

 
Dołączył: 26 Maj 2006
Posty: 336
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: okolice Częstochowy


a ja wczoraj miałem to samo myłem moto i to samo i więc u mnie okazało sie to żę styk sie zakopcił na cewce swietlnej tam gdzie wchodzi kabelek i ten styk sie tak zweglał.


Post został pochwalony 0 razy
Zobacz profil autora
swiatla
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin