Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Strzela , i jak jade to nagle sam silnik hamuje !!! Pomocy Idź do strony Poprzedni  1, 2, 3  Następny
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
PostWysłany: Pią 8:04, 15 Cze 2007
Mazur17
Gaduła
Gaduła

 
Dołączył: 17 Lut 2007
Posty: 330
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Mchawa


widze ze nikt nie umie mi pomóc fajne forum Sad


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 8:31, 15 Cze 2007
karol53
Własny tytuł (zgłoś się do admina)

 
Dołączył: 26 Lut 2007
Posty: 2941
Przeczytał: 0 tematów

Pomógł: 83 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna


ja tak samo miałem że musiałem popchać nią z 5min i dopiero dobrze jeździła świece zmień na mniejszą wartością cieplną F-75 lub champion i zmiejsz przerwę na świecy tak do 0.45 mm


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pią 23:56, 15 Cze 2007
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Mazur17 napisał:
widze ze nikt nie umie mi pomóc fajne forum Sad


Nie podoba się to wypier...
Bez Twojej (a takowej brak) pomocy to my możemy tak "naprawiać" na odległość w nieskończoność.
Wiele osób się tu wysila i doradza a tu taka wdzięczność...


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 10:35, 16 Cze 2007
Godzik
Zagubiony na Forum
Zagubiony na Forum

 
Dołączył: 07 Paź 2006
Posty: 813
Przeczytał: 3 tematy

Pomógł: 21 razy
Ostrzeżeń: 0/5
Skąd: Bieruń Nowy
Płeć: Mężczyzna


gniewny napisał:
Mazur17 napisał:
widze ze nikt nie umie mi pomóc fajne forum Sad


Nie podoba się to wypier...
Bez Twojej (a takowej brak) pomocy to my możemy tak "naprawiać" na odległość w nieskończoność.
Wiele osób się tu wysila i doradza a tu taka wdzięczność...


ewidentna racja gniewny....jak mamy mu pomóc jak nie podaje dokładnych szczegółów a poza tym suamerk napisał posta który jest przyklejony... i pisze tam wyraźnie że trzeba napisać odpowiedzi na pytania które on zadał jak się pisze temat w pT więc trza było przeczytać i odp jaka świeca itp....a nie się teraz pluć


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 11:44, 16 Cze 2007
Mazur17
Gaduła
Gaduła

 
Dołączył: 17 Lut 2007
Posty: 330
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Mchawa


dobra boze sorry
to dzisiaj ustawiłem gażnik, i dalej to samo dałem świece f-75 (była f-95) dalej to samo a świeca ma klolor jasny braz. i żeby nie było to strzela z gażnika i gdy strzeli to hamuje:(


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 17:01, 16 Cze 2007
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Lepiej jakby podchodziła w ciemny brąz.

To wygląda na kłopoty z dopływem paliwa lub układem zapłonowym. Z tym, że bardziej stawiam na te pierwsze. Wyczyść bak i kranik, jak trzeba to i gaźnik. Później bierz się za regulację gaźnika. Gdy ona nie pomoże, zmień kondensator. Sprawdź też ustawienie zapłonu.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 17:48, 16 Cze 2007
Mazur17
Gaduła
Gaduła

 
Dołączył: 17 Lut 2007
Posty: 330
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Mchawa


ustawiłem zapłon i narazie nic nie strzela przejechałem ok. 6 km i nic sie nie działo, ale kiedys tez tak miałem i póżniej znowu przerywało narazie problem zażegnany ale zobaczymy co badzie póżniej.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 19:33, 16 Cze 2007
jawkowiec:)))
Zaawansowany
Zaawansowany

 
Dołączył: 24 Kwi 2007
Posty: 88
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ostrowy:)


ja bym kupił nową swiece


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 13:59, 24 Cze 2007
Mazur17
Gaduła
Gaduła

 
Dołączył: 17 Lut 2007
Posty: 330
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Mchawa


znowu to samo pomocy!!!! dalej strzela nie mam pojecia co sie dzieje!!!


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 14:35, 24 Cze 2007
Ogarowiec
Mega Gaduła
Mega Gaduła

 
Dołączył: 06 Maj 2007
Posty: 494
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5


a zapłon ci sie nie rozregulował?, może za słabo dokręciłeś iskrownik i pod wpływem jazy sie przestawił? Sprawdź to Wink


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 14:58, 24 Cze 2007
pietka
Doświadczony
Doświadczony

 
Dołączył: 26 Maj 2007
Posty: 78
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Pruszków kolo Wawy


wes wyczyść gaźnik,kranik,bak.Ja tak miałem i mi jakos przeszło


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 18:03, 24 Cze 2007
Hitler789
Złota Ranga
Złota Ranga

 
Dołączył: 17 Lut 2007
Posty: 1083
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5


własnie weż daj podkładki spręzynowe i Ci sie na pewno nieodkreci!


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 10:12, 25 Cze 2007
Mazur17
Gaduła
Gaduła

 
Dołączył: 17 Lut 2007
Posty: 330
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Mchawa


tak zapłon ustawiony, gażnik wyczyszczony , paliwo dochodzi, i dalej to samo ale tylko to sie dzieje na wysokich obrotach help


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 11:22, 25 Cze 2007
adrian
Rozmowny
Rozmowny

 
Dołączył: 03 Kwi 2007
Posty: 168
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 5/5
Skąd: Suwałki


Kup nowy kondensator. Ja z tym problemem sie nie mogęłem 2 tygodnie aż kumpel mi doradził żebym kupił kondensator. I od razu było ok


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 11:56, 25 Cze 2007
Hitler789
Złota Ranga
Złota Ranga

 
Dołączył: 17 Lut 2007
Posty: 1083
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5


jeżeli masz filtr powietrza to przejedz sie chwilke bez niego i bez korka od paliwa!!


Post został pochwalony 0 razy
Zobacz profil autora
Strzela , i jak jade to nagle sam silnik hamuje !!! Pomocy
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 2 z 3  
Idź do strony Poprzedni  1, 2, 3  Następny
  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin