Rejestracja FAQ Użytkownicy Szukaj Forum o Jawie 50 Strona Główna

Forum o Jawie 50 Strona Główna » Problemy techniczne » Stracił moc, leje się z gaźnika
Napisz nowy temat  Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat 
Stracił moc, leje się z gaźnika
PostWysłany: Sob 18:15, 14 Lip 2007
kryst120
Początkujacy
Początkujacy

 
Dołączył: 17 Lip 2006
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 1/5


Witam!!
OStatnio jechałem z kolegą i gdzieś po 8 km stracił siłe!! Nie może się uciągnąc na 1 biegu z gaźnika spod spodu się leje paliwo i cylindra z spod uszczelki! A świeca jest cała mokra!! Co to może byc?? Coś z gaźnikiem??
POwinno kapac paliwo z spod spodu??


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 18:51, 14 Lip 2007
gniewny
Własny tytuł (zgłoś się do admina)

 
Dołączył: 17 Mar 2006
Posty: 2718
Przeczytał: 0 tematów

Pomógł: 15 razy
Ostrzeżeń: 0/5
Skąd: Unin na Wyspie Wolin


Pewnie pływak się zawiesił albo jest dziurawy i dlatego.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Sob 19:04, 14 Lip 2007
necroorcen
Rozmowny
Rozmowny

 
Dołączył: 10 Paź 2006
Posty: 163
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


U mnie czasem się zdarza że pływak się zatnie/zaczepi, ale działo się to tylko kiedy rozkręcałem i nie sprawdzałem czy pływak równo chodził po skręceniu. Albo może rozszczelnił ci się zaworek pływakowy? To jest ta nakrętka od spodu kom. pływakowej, łączy się z iglicą. Stamtąd może ciec paliwo, i silnik dostaje go za mało.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 9:50, 15 Lip 2007
kryst120
Początkujacy
Początkujacy

 
Dołączył: 17 Lip 2006
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 1/5


Dzięki za pomoc!! W razie jak dalej będzie to samo to zafunduje ogarowi nowy gaźnik!


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 11:20, 15 Lip 2007
necroorcen
Rozmowny
Rozmowny

 
Dołączył: 10 Paź 2006
Posty: 163
Przeczytał: 0 tematów

Ostrzeżeń: 0/5


Nie musisz nowego. Ja stawiam na coś z komorą pływakową, bo to głównie wskazuje na takie sensacje.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Nie 13:52, 15 Lip 2007
katalonczyk1990
Nowicjusz
Nowicjusz

 
Dołączył: 06 Lip 2007
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdynia


Zapchany gaźnik lub pływak Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 10:56, 16 Lip 2007
liroy
Zaawansowany
Zaawansowany

 
Dołączył: 21 Lut 2007
Posty: 132
Przeczytał: 13 tematów

Ostrzeżeń: 3/5
Skąd: Góra


wymień pływak to zobaczysz Smile


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Pon 18:26, 16 Lip 2007
kryst120
Początkujacy
Początkujacy

 
Dołączył: 17 Lip 2006
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 1/5


Dzisiaj kupiłem pływak nowy iglice i uszczelki!!! Zobaczymy co się będzie działo po odpaleniu:)

EDIT:
WiJednak gaźnik był walnięty! Kupiłem nowy ale było dalej to samo! Wyczyściłem wydech bo był cały zasyfiony przez chwilę chodziła ładnie a teraz zapala i trzeba ją trzyma na pełnm gazie w ogóle nie ma obrotów a gaźnik musi byc bez filtra bo w ogóle nie zapali.. Co to może byc?? coś z zapłonem czy z regulacją gaźnika!! Jescze jedno jak dłużej pochodzi to kapie z cylindra między uszczelką a gaźnikiem!

Uzywaj opcji "edytuj" maciek-konik


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 9:32, 24 Lip 2007
Szymon
Mega Gaduła
Mega Gaduła

 
Dołączył: 15 Maj 2007
Posty: 504
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 1/5

Płeć: Mężczyzna


Gaźnik do regulacji, na 100%. Musi być ustawiony tak, żeby działał z filtrem.
Jeśli kapie załóż nowe uszczelki i mocno skręć - nie może być mowy o nieszczelnościach.


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 11:23, 24 Lip 2007
kryst120
Początkujacy
Początkujacy

 
Dołączył: 17 Lip 2006
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 1/5


Wyregulowałem gaźnik w miarę wchodzi na obroty ale z filtrem nie chce chodzic


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 11:57, 24 Lip 2007
Szymon
Mega Gaduła
Mega Gaduła

 
Dołączył: 15 Maj 2007
Posty: 504
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 1/5

Płeć: Mężczyzna


A próbowałeśz iglicą?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 12:01, 24 Lip 2007
kryst120
Początkujacy
Początkujacy

 
Dołączył: 17 Lip 2006
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 1/5


Jest na 2 rowku od góry!!! Spróbowac dac nżej?


Post został pochwalony 0 razy
Zobacz profil autora
PostWysłany: Wto 12:24, 24 Lip 2007
Szymon
Mega Gaduła
Mega Gaduła

 
Dołączył: 15 Maj 2007
Posty: 504
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 1/5

Płeć: Mężczyzna


Daj na 1. od góry i próbuj.


Post został pochwalony 0 razy
Zobacz profil autora
Stracił moc, leje się z gaźnika
  Forum o Jawie 50 Strona Główna » Problemy techniczne
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Wszystkie czasy w strefie EET (Europa)  
Strona 1 z 1  

  
  
 Napisz nowy temat  Odpowiedz do tematu  



fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © phpBB Group
Theme designed for Trushkin.net | Themes Database.
Regulamin